Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
christ
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : saint avold
Emploi : infirmiere
Date d'inscription : 14/05/2011

default truc bizarre

le Dim 22 Mai 2011 - 10:36
Date de mise en eau? le 30-04-2011

Dimension du bac? 96l longueur 80 largeur30 hauteur 40

Eclairage? un neon fourni avec le bac 18watt

Paramètres chimiques de l'eau?
-No3:10
-NO2:0
-GH:14
-KH:10
-PH:7.6
test en goutte

temperature:24°C

Filtration : eheim aquaball 180 210-650 l/h actuellement en position maximum

Nature du Sol : gravier

Plantation : 6 anubias barteri + 5plantes plastiques

Population : pas de poisson pour l'instant. j'aimerais avoir:
- 4 platy
- 10 tetra neon
- 6 corydoras pygmaeus

Autres:
- tourbe
- engrais liquide jbl

Alors voila le soucis est que j'ai un genre de filament blanchatre au niveau du sol. J'ai deja tenté de les enlevé avec la main mais impossible car cela donne plein de petit fil qui se disperse dans l'aquarium. J'ai egalement tenté de les enlevé avec le syphon mais cela revient. J'ai deja fais un changement d'eau 1/3 sans résultats.
Voila quelque photo:




Dernière édition par auxia le Dim 22 Mai 2011 - 11:35, édité 1 fois (Raison : Mise de l'image en vision directe pour plus de praticité. sur ton image il faut faire : clic droit "copier adresse de l'image" et la copier entre les balises [img][/img] Bonjour n'est pas une option. Merci)
avatar
Lwaflou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 544
Age : 38
Localisation : Arras / pas de calais
Emploi : commercial
Date d'inscription : 27/02/2011

default Re: truc bizarre

le Dim 22 Mai 2011 - 10:53
Bonjour

Ton souci a l' air d' etre une moisissure. J' avais eu la meme chose sur une racine et tout est parti quand les poissons sont arrivés. Ils s' en sont bien régalés ##27
rotho84
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 230
Age : 36
Localisation : 84 - L'Isle sur la Sorgue
Emploi : Technicien de maintenance
Date d'inscription : 07/01/2011

default Re: truc bizarre

le Dim 22 Mai 2011 - 10:55
c'est de la moississure, ca part tout seul, les poissons le mange...

_________________
450 litres:
5 scalaires
20 hemigrammus bleheri
10 tetra cardinalis
10 corydoras julii

30 litres
specifique RC
rotho84
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 230
Age : 36
Localisation : 84 - L'Isle sur la Sorgue
Emploi : Technicien de maintenance
Date d'inscription : 07/01/2011

default Re: truc bizarre

le Dim 22 Mai 2011 - 10:56
trop lent.....

_________________
450 litres:
5 scalaires
20 hemigrammus bleheri
10 tetra cardinalis
10 corydoras julii

30 litres
specifique RC
avatar
Lwaflou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 544
Age : 38
Localisation : Arras / pas de calais
Emploi : commercial
Date d'inscription : 27/02/2011

default Re: truc bizarre

le Dim 22 Mai 2011 - 10:57
rotho84 a écrit:trop lent.....

##06

On a le meme avis, c' est bon signe ##27
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: truc bizarre

le Dim 22 Mai 2011 - 11:14
par contre, tu peu arreter ton engrais liquide jbl (ferropol je suppose) car au mieux il ne sert absolument a rien, au pire il fou le bordel dans ton bac.


c'est un engrais a mettre a la poubelle directement^^


_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
christ
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : saint avold
Emploi : infirmiere
Date d'inscription : 14/05/2011

default Re: truc bizarre

le Dim 22 Mai 2011 - 14:04
okok merci pour vos reponses.
J'avais penser a de la moisissure aussi mais vu que je n'ai pas de racine ou autre et que j'avais pris soins de tout bien nettoyé avant l'insertion cela me perturbais.
Il n'y donc aucun soucis pour l'insertion des poissons?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: truc bizarre

le Dim 22 Mai 2011 - 14:38
salut

Non aucun souci, ils devraient meme s'en satisfaire Smile

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum