Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
CaroleJ
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 119
Age : 31
Localisation : Paris
Emploi : Travaux électriques
Date d'inscription : 12/02/2011

default JBL e1500 : débit trés (trop) puissant!

le Lun 23 Mai 2011 - 0:16
Bonjour,

J'ai installé cet après midi un nouveau filtre JBL e1500 dans mon aquarium de 240L, et le débit est vraiment trés puissant ##10

Au début j'ai essayer avec le coude aplatie mais c'était une vrai tempéte! Donc je l'ai dirigé vers une parois pour essayer de casser le courant mais la encore les plantes qui se trouvaient dans l'axe était quasiment couchées!

Après j'ai essayer avec la canne percée en me disant que ça allait répartir le courant mais la encore j'ai du aidé un petit planorbe et un petit physe à reprendre pied car ils étaient entrainé et n'arrivait plus à se poser ...

Au final j'ai beaucoup réduit le débit (presque de moitié). Mais la je me dis que du coup je ne filtre pas autant et que ça servait à rien de prendre un filtre comme ça si c'est pour le faire fonctionner à moitié .. ##23

Connaissez vous des trucs pour mieux répartir le courant sans faire fonctionner le filtre à la moitié de sa capacité?

Aussi, la notice JBL déconseille d'utiliser la canne percé dans un bac planté. ESt-ce que c'est vraiment génant?

Merci d'avance pour votre aide.
Bonne soirée ##27
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: JBL e1500 : débit trés (trop) puissant!

le Lun 23 Mai 2011 - 0:20
J'utilise les cannes percées, bac planté ou pas.

Sur ce volume tu n'as pas à réduire le débit de ce filtre.
As-tu tenté de mettre la canne percée sur un côté, et non sur la vitre du fond ?
avatar
CaroleJ
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 119
Age : 31
Localisation : Paris
Emploi : Travaux électriques
Date d'inscription : 12/02/2011

default Re: JBL e1500 : débit trés (trop) puissant!

le Lun 23 Mai 2011 - 0:26
Non, j'y avais pas pensé ##21
C'est vrai qu'en la mettant sur un coté, il y aura plus de longueur de bac devant et ça ne devrait pas créer de tourbillons!

Merci beaucoup pour le conseil, j'essayerai demain!
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: JBL e1500 : débit trés (trop) puissant!

le Lun 23 Mai 2011 - 9:26
salut

de plus ton filtre est tout neuf donc il fonctionne au max d'ici 2 ou 3 semaines quand les masses filtrantes seront un peu chargé , le débit devrait chuter de lui même.
avatar
olic888
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 591
Localisation : vallon pont d'arc (07)
Emploi : gestionnaire de paye
Date d'inscription : 22/12/2009

default Re: JBL e1500 : débit trés (trop) puissant!

le Lun 23 Mai 2011 - 11:00
Ho que oui, ca va diminuer!!! jusqu'a devenir limite insuffisant!!!

En fonction de ta population et de ta plantation, tu verras que ça va vite diminuer!


_________________
Ma première passion =>  Mon espace à moi.........


"Il faut toujours viser la lune, car même en cas d'echec, on atterri dans les étoiles"
avatar
Ptiboy94
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 438
Age : 26
Localisation : Val de marne (94)
Emploi : Technicien Informatique
Date d'inscription : 15/07/2010

default Re: JBL e1500 : débit trés (trop) puissant!

le Lun 23 Mai 2011 - 11:31
J'ai posté le même problème sur ce forum... mon bac est en eau depuis 23J et avec un peu d'aménagement une énorme racine au milieu de l'aquarium (qui réduit un peu le courant de surface) et ben je peux t'assurer qu'au bout de 3 semaine ton filtre jettera moins d'eau ceci est normal vue les cochonneries qu'il avale… tu peux réduire ton débit pendant 2 semaine et normalement tu poura le mettre à « fond » ensuite…
avatar
CaroleJ
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 119
Age : 31
Localisation : Paris
Emploi : Travaux électriques
Date d'inscription : 12/02/2011

default Re: JBL e1500 : débit trés (trop) puissant!

le Lun 23 Mai 2011 - 14:03
Salut!

Merci pour vos conseils et témoignages!
Donc je vais essayer de mettre la canne sur le coté et attendre un peu et tout devrait s'arranger ##05 !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum