Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default JBL e1500 : débit trés (trop) puissant! le Lun 23 Mai 2011 - 0:16

CaroleJ


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai installé cet après midi un nouveau filtre JBL e1500 dans mon aquarium de 240L, et le débit est vraiment trés puissant ##10

Au début j'ai essayer avec le coude aplatie mais c'était une vrai tempéte! Donc je l'ai dirigé vers une parois pour essayer de casser le courant mais la encore les plantes qui se trouvaient dans l'axe était quasiment couchées!

Après j'ai essayer avec la canne percée en me disant que ça allait répartir le courant mais la encore j'ai du aidé un petit planorbe et un petit physe à reprendre pied car ils étaient entrainé et n'arrivait plus à se poser ...

Au final j'ai beaucoup réduit le débit (presque de moitié). Mais la je me dis que du coup je ne filtre pas autant et que ça servait à rien de prendre un filtre comme ça si c'est pour le faire fonctionner à moitié .. ##23

Connaissez vous des trucs pour mieux répartir le courant sans faire fonctionner le filtre à la moitié de sa capacité?

Aussi, la notice JBL déconseille d'utiliser la canne percé dans un bac planté. ESt-ce que c'est vraiment génant?

Merci d'avance pour votre aide.
Bonne soirée ##27

tilho


Modérateur
Modérateur
J'utilise les cannes percées, bac planté ou pas.

Sur ce volume tu n'as pas à réduire le débit de ce filtre.
As-tu tenté de mettre la canne percée sur un côté, et non sur la vitre du fond ?

CaroleJ


Membre : Occasionnel
Membre : Occasionnel
Non, j'y avais pas pensé ##21
C'est vrai qu'en la mettant sur un coté, il y aura plus de longueur de bac devant et ça ne devrait pas créer de tourbillons!

Merci beaucoup pour le conseil, j'essayerai demain!

Tonyboy


Membre : Habitué
Membre : Habitué
salut

de plus ton filtre est tout neuf donc il fonctionne au max d'ici 2 ou 3 semaines quand les masses filtrantes seront un peu chargé , le débit devrait chuter de lui même.

olic888


Membre : Habitué
Membre : Habitué
Ho que oui, ca va diminuer!!! jusqu'a devenir limite insuffisant!!!

En fonction de ta population et de ta plantation, tu verras que ça va vite diminuer!

Ptiboy94


Membre : Régulier
Membre : Régulier
J'ai posté le même problème sur ce forum... mon bac est en eau depuis 23J et avec un peu d'aménagement une énorme racine au milieu de l'aquarium (qui réduit un peu le courant de surface) et ben je peux t'assurer qu'au bout de 3 semaine ton filtre jettera moins d'eau ceci est normal vue les cochonneries qu'il avale… tu peux réduire ton débit pendant 2 semaine et normalement tu poura le mettre à « fond » ensuite…

CaroleJ


Membre : Occasionnel
Membre : Occasionnel
Salut!

Merci pour vos conseils et témoignages!
Donc je vais essayer de mettre la canne sur le coté et attendre un peu et tout devrait s'arranger ##05 !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum