Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Premières algues

le Mer 25 Mai 2011 - 17:49
Bonjour,

Date de mise en eau : 13 mars

Dimension du bac : 54L

Éclairage : 2x15W (1 JBL Solar Natur et celui d'origine), 10h/J.

Paramètres chimiques de l'eau : KH : 10 GH : 15 NO3 : 30 Ph : 7,5 NO2 : <0.01 Fe : 0.05

Filtration : BIOBOX 2, 310L/H, ouate, mousse bleue, céramique, aquaclay.

Nature du Sol : quartz, pas de substrat.

Plantation : Cacomba, valisneria, salvinia, hydrophila, ludwigia et d'autres.

Population : 6 danio rerio, un couple de colisa chuna, 3 tateurndina (et 1 petit ancistrus de 5 cm que j'ai récupéré et que je dois donner)

Fertilisation : depuis le 19 mai : profito : 0.7ml/j, kalium 0.7ml/j, easycarbo 1ml/j durant 2 jours puis doses divisées par 2.

Maintenance : changement de 5-6 litres d'eau, de ouate 1 fois par semaine et aspirateur 2 fois.



22 mai : ajout du 2ème néon. 15W => 30W

Apparitions d'algues (filamenteuses ?) et points verts sur les feuilles et les vitres le 22 mai environ.






Pourquoi ces algues sont-elles apparues ? Rapport avec la fertilisation ? Syndrome du bac jeune ? Que dois-je faire ?

Merci. :#01#: :##05:
avatar
timo11
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 110
Localisation : Suisse
Emploi : sans emploi
Date d'inscription : 23/05/2011

default Re: Premières algues

le Jeu 26 Mai 2011 - 12:28
Moi j'en ai aussi :##15:

Mais je crois que ca signifie un bon fonctionnement du bac

Et j'ai entendu dire que c'était quand même bien de les enlever régulièrement, pour l'esthétique. (même si c'est pas nocif pour les plantes :##06:

mais je suis débutant donc il faudra faire vérifier par un experimenté du forum... :##21:

A+
Timo11
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Premières algues

le Jeu 26 Mai 2011 - 13:34
Merci pour ta réponse.

J'ai lu ça aussi mais je voulais en être sûr !

En tout cas j'attends l'avis d'autres personnes pour savoir si ce n'est pas un problème dû à la fertilisation, à l'éclairage ou autre.

Wink
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Premières algues

le Jeu 26 Mai 2011 - 17:11
Aucune algue n'est signe d'un bon fonctionnement du bac !


Ton eau est bien trop dure pour des plantes, il faut que tu utilises de l'eau osmosée !


Et pourquoi changes-tu ta ouate toutes les semaines ? C'est une perte d'argent ! La ouate se rince :##27:
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Premières algues

le Jeu 26 Mai 2011 - 21:54
Oui il faut que j'achète de l'eau osmosée, mais pas trop le temps d'aller en chercher.
Mais je ne pense pas que les algues soient causées par cela, si ?

Ensuite je change ma ouate toute les semaines parce qu'elle est vraiment noire ! Impossible à rincer !

Quelqu'un a un idée de pourquoi ces algues sont là ? Et qu'elles sont ces algues également ?
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Premières algues

le Jeu 26 Mai 2011 - 22:01
salut
si tu as des algues c'est parce que tes plantes poussent ou pas assez donc les algues en profitent ou qu'elles ne sont pas en super forme comme il semblerait sur les photos.

une eau trop dur ne favorise pas la pousse des plantes.
ton Ph est un peu haut les algues n'aiment pas une eau légèrement acide.
C'est aussi un bac jeune dans lequel tu viens de commencer une fertil donc il faut un peu de temps pour que les plantes en profitent pleinement au détriment des algues
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Premières algues

le Jeu 26 Mai 2011 - 22:40
@Toruna a écrit:
Ensuite je change ma ouate toute les semaines parce qu'elle est vraiment noire ! Impossible à rincer !
Elle est noire... ok.... et alors ? :##17:

Oui c'est impossible de lui rendre sa blancheur d'origine. Mais c'est pas pour ça qu'il faut la changer !
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Premières algues

le Ven 27 Mai 2011 - 13:47
C'est pas un problème de couleur mais un problème de saleté, elle est est remplie !
En plus tout ce qu'il y a en dessous (céramique, mousse bleue, aquaclay)est remplie de matière marron (de la vase ?) donc je me dis que ça filtre pas si bien que ça et que je dois la changer.

Les algues seraient causées par mon eau trop dure qui fait que les plantes poussent mal ? C'est possible ou c'est juste une histoire de fertilisation ?
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Premières algues

le Ven 27 Mai 2011 - 16:21
le problème avec les algues c'est que un seul paramètre mauvais peut faire que les algues apparaissent et se développent.

Par contre pour les faire partir il est préférable d'avoir tout les paramètres ok dans son bac.

Sans oublier que la meilleur façon de combattre les algues c'est de faire pousser les plantes.
Donc on essaie de mettre toutes les chances de son coté pour assurer une bonne pousse des plantes.
Dans ton cas avec un Kh si haut , les plantes ont beaucoup de mal à capter et assimiler les oligo éléments.
C'est pour ça que l'on te conseille de baiser le Kh entre 3 et 5 afin d'aider les plantes à pousser.

http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce

1ere ligne en gras dans le texte. :##05:
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Premières algues

le Sam 28 Mai 2011 - 12:15
Merci Tonyboy !

Je vais donc faire baisser ces paramètres !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum