Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
papa-loup
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 59
Localisation : Dijon
Emploi : Animateur
Date d'inscription : 27/01/2011

default Nouveau ballast + néons qui s'allument 2s puis s'éteignent

le Jeu 26 Mai 2011 - 21:14
Bonsoir,

tout est dans le titre !
J'ai acheté un ballast et 2 néons qui m'ont été livré hier. Une fois branchés, ils s'éclairent 2 secondes puis s'éteignent. ##10
D'ou peut venir le problème?

Il s'agit du ballast GLO T5HO 2x24W et des néons JBL SOLAR NATUR T5 438mm 24w et LUMIVIE SP T5 55cm 24 W.

Merci de m'apporter vos lumières !
avatar
dimi53
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 866
Age : 28
Localisation : trouvé
Date d'inscription : 26/04/2011

default Re: Nouveau ballast + néons qui s'allument 2s puis s'éteignent

le Jeu 26 Mai 2011 - 21:19
j ai eu le meme problemme il y a des couleur sur les douille il faut mettre la blanche avec la blanche et le bleu avec le bleu normalemen sa doit marcher

_________________
Salut Invité



papa-loup
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 59
Localisation : Dijon
Emploi : Animateur
Date d'inscription : 27/01/2011

default Re: Nouveau ballast + néons qui s'allument 2s puis s'éteignent

le Jeu 26 Mai 2011 - 21:39
j'avais pas fait gaffe avec les fils ! lol ! mauvais branchement! maintenant ca fonctionne nickel ! ##21
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum