Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
kreuvait
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Lorient/Brest
Emploi : Etudiant
Date d'inscription : 23/05/2011

default Evaporation au démarrage du bac 100*30*40

le Jeu 26 Mai 2011 - 21:42
Bonjour tout le monde!
Je suis nouveau sur le forum (tiens d'ailleurs il faudra que je pense à me présenter dans la rubrique spéciale), et je sollicite votre aide car j'ai comme qui dirais un petit problème :##06:
Voilà :
J'ai commencé il y a une semaine un bac ouvert de 120L assez planté ( Glossostigma elatinoïde sur la moitié, autant d'Eleocharis acicularis, quelques pieds de Ludwiga repens et de Cabomba, 3 Cladophora, de la Riccia et de la mousse de java.., bref planté sur 90%.

J'ai une évaporation assez importante, et je me demande que faire, ajoutée de l'eau osmosée ou de l'eau de conduite conditionnée.

Mon principal soucis est qu'il est en cycle et que en temps normal il faut éviter de changer l'eau pendant les 5 premières semaines (
Donc je me tournerai plus vers une eau osmosée qui ne changerait pas les paramètres mais je ne suis pas sur..
Voilà : :##06:
Ci après ma technique :


Eclairage : 2*39w (Osram Lumilux + Jbl Tropic)
10H par jour

(Paramètres chimiques de l'eau : j'édite le message demain)

Filtration : Eheim Classic 2213 (440 L/h)

Nature du Sol : Manado avec substrat aquabasis

Fertilisation : 2 ml d'Easy Carbo tout les matins

Merci beaucoup d'avance, et pardonnez ma question qui, je le pense, est un peu stupide..
avatar
paprika
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 868
Age : 23
Localisation : lille
Emploi : lyceen
Date d'inscription : 27/10/2009

default Re: Evaporation au démarrage du bac 100*30*40

le Jeu 26 Mai 2011 - 21:48
tu as tout à fait raison c'est avec de l'eau osmose

meme apres le cycle toujours compenser l'evaporation pas de l'eau osmose
avatar
Ichigo31
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : St Céré - LOT
Emploi : Etudiant
Date d'inscription : 28/04/2011

default Re: Evaporation au démarrage du bac 100*30*40

le Jeu 26 Mai 2011 - 23:21
@paprika a écrit:tu as tout à fait raison c'est avec de l'eau osmose

meme apres le cycle toujours compenser l'evaporation par de l'eau osmose

Je me permets de dire "pas forcément" ?

Si tu as une eau du robinet disons "potable" (ce que j'entends par là c'est une eau acceptable pour ton bac) tu peux remplir avec .. Mais pas pendant le cyclage évidemment.

Paprika, imagine les gens qui habitent à la campagne profonde sans grosse animalerie qui vend d'eau osmosée près de chez eux, ils sont bien obligés de faire les changements avec leur eau du robinet et y'a pas de mal Wink Bon sauf si on a une eau vraiment polluée mais bon .. Et puis tu imagines les gens qui ont des très gros litrages ? S'ils devaient effectuer les changements uniquement avec l'eau osmosée ça reviendrait vite cher :##17:
avatar
paprika
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 868
Age : 23
Localisation : lille
Emploi : lyceen
Date d'inscription : 27/10/2009

default Re: Evaporation au démarrage du bac 100*30*40

le Jeu 26 Mai 2011 - 23:24
Pour tout te dire je donne des conseil de compenser l'evaporation avec de l'eau osmose mais je ne le fait pas toujours(car j'en est pas toujours)

mais le mieux est de rajoute de l'eau osmose car sinon gh et kh vont augmenter

car quand l'eau s'evapore les sels mineraux reste et donc se concentre

tu parles de changement d'eau la on parle d'evaporation de l'eau

bien sur que pour les changement d'eau il ne faut pas mettre que de l'eau osmose mais un melange pour avoir les parametre adapter.
kreuvait
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Lorient/Brest
Emploi : Etudiant
Date d'inscription : 23/05/2011

default Merci!!

le Sam 28 Mai 2011 - 22:32
Merci beaucoup à vous!
Je remplace donc la perte avec de l'eau osmosée..
Et plus tard je verrai pour les changements en fonction de mes paramètres..
avatar
paprika
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 868
Age : 23
Localisation : lille
Emploi : lyceen
Date d'inscription : 27/10/2009

default Re: Evaporation au démarrage du bac 100*30*40

le Sam 28 Mai 2011 - 22:34
tout à fait
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum