Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mousse de java le Dim 29 Mai 2011 - 19:59

power159753


Membre : Habitué
Membre : Habitué
hello!!!

petit gros problème ##17

Voila une petite présentation :

bac de 260L, 2050L/h, 300W de chauffage, bac en route depuis 6 semaines et poissons de "bases" qui nagent activement depuis quelques jours ##06 J'ai aussi plus de 200W de lumiere (solar tropic et solar natur) + mylar.

J'ai des anubias, des altheranthera (2 sortes), heteranthera et elles poussent plutôt pas mal ##27 mais la mousse de java, pas du tout !!?? elle poussent pas, elle prend des algues (je comprend pas) et elle brunit.

Mon eau est à 27.5°, no3 très faible et po4 ok Engrais: marque easy life

Je pense tout bien faire mais la java, elle veut pas ##13

(PS: j'ai tjrs des algues filamenteuses vertes sur les plantes (bien que ça se soit fortement calmé depuis le cyclage ##17 mais elle reviennent quand je les enlève ##07 )

Merci pour votre aide!!

2default Re: mousse de java le Dim 29 Mai 2011 - 20:02

montresta


Membre : Habitué
Membre : Habitué
Salut power159753 a tu ataché ta mousse de java sur une pierre ?
Si oui la tu atacher avec du "mou" ou tu la sérer fort avec le fils ?

3default Re: mousse de java le Dim 29 Mai 2011 - 20:07

power159753


Membre : Habitué
Membre : Habitué
une partie fixée sur une racine et une autre "posée" mais ça donne la même chose dans les 2 cas : une grosse masse horrible ##22

4default Re: mousse de java le Dim 29 Mai 2011 - 20:08

montresta


Membre : Habitué
Membre : Habitué
Pareil que moi j'ai uen touffe bizare qui est jaune a l'intérieure .

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum