Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 9:29

luuly


Membre : Régulier
Membre : Régulier
Bonjour à tous!
Ce matin j'ai remarqué une drôle de "poussière" qui recouvre les racines et le sol de mon aquarium ##10
Savez-vous à quoi c'est dû?
Sinon, au bout de combien de temps l'eau devient transparente et claire (la mienne est toujours jaunâtre ##18 ).
Merci!

La "poussière" en question :



L'un des escargots de mon aqua :

macbulk93


Membre : Accro
Membre : Accro
Hello ,
il manque un point à éclaircir ( je sais c'est facile )
- quel est ta filtration , débit et composition du filtre
as-tu bien rinçé ton sol avant de l'installer



Dernière édition par macbulk93 le Lun 30 Mai 2011 - 9:40, édité 1 fois (Raison : rajout)

Lwaflou


Membre : Habitué
Membre : Habitué
Salut luuly!!

Pour ton eau jaunatre ça doit etre ta racine que recrache son tanin, ça partira quand tu fera tes changements d' eau ##27

willshah


Modératrice
Modératrice
Bonjour !

Pour un complément d'infos ... Smile
http://www.forumaquario.org/t58958-comment-bien-poster-dans-cette-rubrique


La poussière n'a rien d'alarmant, l'escargot est une tite physe et la couleur jaune.....ben elle est due aux tanins relâchés par ta racine...et ça peut durer un certain temps...^^

Ce n'est absolument pas gênant pour tes bestioles, au contraire, , mais si l'eau ambrée te dérange, tu peux essayer de faire bouillir et tremper ta racine en changeant l'eau régulièrement jusqu'à ce qu'elle ne dégorge quasiment plus...

Je m'y suis habituée...et puis, comme je leur met dans le bac des feuilles de catappa, chêne, châtaignier, cerisier non traité, noisetier etc...l'eau est ambrée de toute façon et les escargots et crevettes n'en sont pas gênés ! ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

luuly


Membre : Régulier
Membre : Régulier
@macbulk93 a écrit:Hello ,
il manque un point à éclaircir ( je sais c'est facile )
- quel est ta filtration , débit et composition du filtre

Bonjour Mac!
ALors la composition du filtre c'est facile :
- éponge synthétique bleue + un sac de céramiques en gros granules. C'est tout.

Quant à la filtration et le débit...
C'est un filtre externe fourni avec mon fluval edge (http://www.fluvalblog.com/fluval-edge-set-to-complete-international-launch/)

Comment répondre à tes questions...? ##22

luuly


Membre : Régulier
Membre : Régulier
@Lwaflou a écrit:Salut luuly!!

Pour ton eau jaunatre ça doit etre ta racine que recrache son tanin, ça partira quand tu fera tes changements d' eau ##27


Je viens aussi de lire que çà peut être dû aux ampoules halogènes. Car elles sont à forte dominante jaune ##07
Certaines personnes ont remplacé l'alimentation (donnée pour 12 volts mais qui débite en réalité 17 volts) et mis en place des LEDs lumière du jour très puissantes, couvrant 120°.
Mais comment faire çà, je ne suis pas électricienne ##09

macbulk93


Membre : Accro
Membre : Accro
celà existe tout prêt dans le commerce , dans ce genre par exemple :
- http://www.zone-aquatique.com/Eclairage_LED_NanoLux_-_3W_Gris_clair-p12490.html

willshah


Modératrice
Modératrice
Tu as un retour du résultat sur la pousse des plantes, Mac ?

Jusque là, ça ne semblait pas terrible... ##22


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

macbulk93


Membre : Accro
Membre : Accro
@willshah a écrit:Tu as un retour du résultat sur la pousse des plantes, Mac ?

Jusque là, ça ne semblait pas terrible...
entièrement d'accord avec toi , pour l'instant pas/peu de retours car produit trop récent
mais faut bien que quelqu'un essaye sinon on ne saura jamais

10default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 10:31

luuly


Membre : Régulier
Membre : Régulier
@willshah a écrit:Bonjour !

Pour un complément d'infos ... Smile
http://www.forumaquario.org/t58958-comment-bien-poster-dans-cette-rubrique

La poussière n'a rien d'alarmant, l'escargot est une tite physe et la couleur jaune.....ben elle est due aux tanins relâchés par ta racine...et ça peut durer un certain temps...^^

Ce n'est absolument pas gênant pour tes bestioles, au contraire, , mais si l'eau ambrée te dérange, tu peux essayer de faire bouillir et tremper ta racine en changeant l'eau régulièrement jusqu'à ce qu'elle ne dégorge quasiment plus...

Je m'y suis habituée...et puis, comme je leur met dans le bac des feuilles de catappa, chêne, châtaignier, cerisier non traité, noisetier etc...l'eau est ambrée de toute façon et les escargots et crevettes n'en sont pas gênés ! ##27

Merci pour toutes ces infos Willshah!
Effectivement le côté ambré me dérange un peu mais c'est pas dramatique. Je peux patienter. En fait je ne pense pas que je puisse renouveler mon eau tout de suite car ma mise en eau date d'il y a 10 jours seulement. J'ai lu que je devais laisser cette eau tranquille les 4 premières semaines. Je souhaite y mettre une population de red cherry.

Date de mise en eau 21/05/11

Dimension du bac L 43 x l 22,4 x H 26 cm

Eclairage
marque: xxxxx
modèle: lampe halogène,
puissance de chaque tube: deux lampes halogènes 12V.
Durée d'éclairage quotidien: 10 heures

Paramètres chimiques de l'eau
GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!
Je dois le faire.

Filtration
marque : fluval edge,
modèle du filtre : de série, vendu avec le bac,
débit si vous le connaissez : ???
quelles sont les masses filtrantes présentes : une grande éponge synthétique bleue surmontée d'un sac de céramiques en gros grains.

Nature du Sol
quarz + une sous-couche de quarz mélangée à Nano Florapol JBL.

Plantation
1 pot de Cryptocoryne,
1 de Echinodorus
1 de Cryptocoryne crispatula
des mousses que j'ai fixées à mes racines.

Population souhaitée
10 red cherry dès que possible ##27

Fertilisation
Quels engrais : engrais complet (fer et minéraux) Sera. 5ml par semaine.
Injection de CO2 : Non
Sol nutritif : Nano Florapol JBL (1 petit pot : dose spéciale pour nanos)

11default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 10:31

Lwaflou


Membre : Habitué
Membre : Habitué
##21 De quel produit vous parlez??

12default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 10:32

luuly


Membre : Régulier
Membre : Régulier
@macbulk93 a écrit:
@willshah a écrit:Tu as un retour du résultat sur la pousse des plantes, Mac ?

Jusque là, ça ne semblait pas terrible...
entièrement d'accord avec toi , pour l'instant pas/peu de retours car produit trop récent
mais faut bien que quelqu'un essaye sinon on ne saura jamais

Merci mais je ne suis pas ici pour faire le cobaye ##22

13default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 10:36

macbulk93


Membre : Accro
Membre : Accro
@luuly a écrit:
@macbulk93 a écrit:
@willshah a écrit:Tu as un retour du résultat sur la pousse des plantes, Mac ?

Jusque là, ça ne semblait pas terrible...
entièrement d'accord avec toi , pour l'instant pas/peu de retours car produit trop récent
mais faut bien que quelqu'un essaye sinon on ne saura jamais

Merci mais je ne suis pas ici pour faire le cobaye
normal , je comprend bien , n'ayant pas le mêm bac pour mon nano j'ai installé une lumière dans ce genre :
- http://www.zone-aquatique.com/Rampe_fluocompacte_Solaris_-_11_W-p11797.html

14default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 10:51

luuly


Membre : Régulier
Membre : Régulier
Heyyyyyyyy ##27 super! Il m'a l'air tip-top celui-là! Il semble qu'il soit idéal pour mon Fluval Edge en plus (car il est pas simple celui-là avec sa petite ouverture sur le haut ##13 je comprend spourquoi mon cousin (méchant, méchant cousin ##15 ) me l'a refilé)...

15default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 11:06

willshah


Modératrice
Modératrice
Effectivement, pas de changement d'eau avant la fin du cycle !..

L'éclairage sur ces bacs est vraimentt....une calamité...et les modifier, n'est pas simple..je sais que le sujet a déjà été évoqué ici... certains ont remplacé les ampoules d'origine par des LED MR11 Lumière du jour de ce type...mais pas de retour particulier...

...l'engrais SERA.....pfff...euh...comment dire...c'est pas top quoi ##27

mais bon, tu n'as pas mis de gazonnantes non plus...donc ça devrait aller.

Il serait peut être intéressant d'envisager le remplacement de le mousse bleue par de la céramique type Substrat Pro... c'est un excellent support, contrairement à la mousse et ça améliorerait donc ta filtration


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

16default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 14:01

luuly


Membre : Régulier
Membre : Régulier
@willshah a écrit:Effectivement, pas de changement d'eau avant la fin du cycle !..

[...]

Il serait peut être intéressant d'envisager le remplacement de le mousse bleue par de la céramique type Substrat Pro... c'est un excellent support, contrairement à la mousse et ça améliorerait donc ta filtration

Alors voilà, j'ai acheté le Substrat Pro ##27 en revanche, le gars du magasin aquario m'a dit de supprimer mon petit sac de céramiques et de conserver la mousse bleue ##22 c'est l'opposé de ce que tu as dit alors je suis perplexe, m'a-t-il raconté des sornettes? ##22

Sinon j'en ai profité pour ajouter une Anubia barteri car je n'en avais point jusqu'ici et j'aime beaucoup sa forme et sa couleur. Du coup ##11 re-eau trouble ##13 ##13 ##13 je ne m'en sortirai jamais!!! Espérons juste que le filtre aidera!!!

Et puis... j'ai adopté deux Neritina Natalensis, ils sont trop chouettes ces escargots! Et puis eux au moins ils vont faire le ménage et pas se reproduire comme des zinzins ##15

Je ferais une photo quand ce sera éclairci!

17default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 15:26

Lwaflou


Membre : Habitué
Membre : Habitué
Non Willshah a raison faut que tu vire la mousse bleu et la remplacer par des ceramiques ou autres qui sont de bien meilleurs supports pour les bacteries ##27
De plus tu minimise moins le debit de ton filtre avec des ceramiques qu' avec la mousse

Ecoute pas le gars du magasin ##17 ##27

18default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 19:13

luuly


Membre : Régulier
Membre : Régulier
C'est dingue ces vendeurs!!! Pourquoi ils me racontent que des bobards? ##11 Je rêve quand même!!!
J'ai bien fait ce que vous me préconisiez, je comprends juste pas pourquoi le vendeur, lui, me disait de jeter mon petit sachet de céramique et de garder la mousse bleue... ##13

En attendant, tout se passe bien dans mon aqua, mes deux Neritina Natalensis sont rigolos à voir et font le ménage.
Mon Anubia enrichit bien le paysage et remplacera les Echinodorus qui semblent faire la gueule ##22. Pourtant ceux qui devraient faire la gueule c'est les Cryptocorine crispatula car c'est noté qu'ils ont besoin de + de lumière que les autres plantes. Pourtant ils sont toujours verdoyants ##27 c'est toujours çà de pris!

Bonne soirée!!! ##17

19default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 19:25

JulienMarly


Membre : Habitué
Membre : Habitué
J'ai eu pareil, c'était mes pastilles d'engrais qui s'étaient dispersées dans l'eau, une horreur...

20default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 20:41

luuly


Membre : Régulier
Membre : Régulier
@JulienMarly a écrit:J'ai eu pareil, c'était mes pastilles d'engrais qui s'étaient dispersées dans l'eau, une horreur...

et finalement comment çà s'est résolu? Est-ce la patience qui a (encore) fini par payer? Ou un remède miracle. ##27

21default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 21:19

Bloodyhell


Membre : Accro
Membre : Accro
Avec l'Edge on peut faire des choses si belles ##06 Et je parles pas des leds ##17 Si c'est du full blanc c'est bof, il faut suivre un ratio de blanc/bleu/rouge/vert et sa devient largement supérieur à du fluocompact ##12

22default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 22:48

wyll


Membre : Accro
Membre : Accro
le truc c'est que actuellement tu possede (je croit) un eclairage allogene, donc coté pousse des plante, passer en led sa reviendrais au meme^^

pour l'eclairage effectivement les tube sont pas mal!


les vendeurs reste des vendeurs, faut pas chercher^^


pour ta filtration tu verra que le 100% ceramique fonctionne tres tres bien!!

pour ma part je met de la ouate juste quand je fait un peu de jardinage dans mon petit filtre (mais la je viens de passer a un filtre externe donc 2L de ceramique + l'equivalent d'1L de ouate car je jardine tres souvent en se moment^^).

se qui est bien avec full ceramique, c'est que tu ne risque pas une montée de no2 inopportune, c'est bien plus equilibré qu'avec de la mousse qui si tu la lave une fois ou deux un peu trop en profondeur risque de perdre toute leur bacterie.
de plus la ceramique, sa se nettoi quasiment jamais, contrairement a la mousse.
la mousse en general est a bannir, a par sur les decante ou les filtre externe ou y'a de la place a revendre, mais quand la place est limité, autant la supprimé entierement.

23default Re: une drôle de poussière dans mon nano :/ le Lun 30 Mai 2011 - 23:11

Bloodyhell


Membre : Accro
Membre : Accro
@wyll a écrit:le truc c'est que actuellement tu possede (je croit) un eclairage allogene, donc coté pousse des plante, passer en led sa reviendrais au meme^^

pour l'eclairage effectivement les tube sont pas mal!


les vendeurs reste des vendeurs, faut pas chercher^^


pour ta filtration tu verra que le 100% ceramique fonctionne tres tres bien!!

pour ma part je met de la ouate juste quand je fait un peu de jardinage dans mon petit filtre (mais la je viens de passer a un filtre externe donc 2L de ceramique + l'equivalent d'1L de ouate car je jardine tres souvent en se moment^^).

se qui est bien avec full ceramique, c'est que tu ne risque pas une montée de no2 inopportune, c'est bien plus equilibré qu'avec de la mousse qui si tu la lave une fois ou deux un peu trop en profondeur risque de perdre toute leur bacterie.
de plus la ceramique, sa se nettoi quasiment jamais, contrairement a la mousse.
la mousse en general est a bannir, a par sur les decante ou les filtre externe ou y'a de la place a revendre, mais quand la place est limité, autant la supprimé entierement.

Les LED c'est se qu'il y a de mieux après le plasma hein, enfin c'est mon point de vue...

luuly


Membre : Régulier
Membre : Régulier
ce matin belle eau limpide et transparente encore légèrement ambrée mais c'est vraiment pas grave! Super! Merci pour l'info, le Substrat pro est vraiment top!!! ##27
Mais comme une question n'en attend pas une autre, j'enchaîne sur autre chose ##13 hier le vendeur du magasin aquario m'a conseillé de prendre deux escargots Neritina pour remédier à mes "soucis" de petits escargots... hors je viens d'apprendre que ces eescargots n'étaient pas du tout carnivores et que 25 litres pour 2 c'est beaucoup trop peu!!!!!
Je vais le bouffer ce mec ##26

macbulk93


Membre : Accro
Membre : Accro
Hello ,
en effet deux néritinas dans un si petit volume , pas bon pour eux
et les escargots mangeurs sont des anentomes héléna ,
aucun besoin pour toi d'en mettre ,
ta pop d'escargot va se réguler toute seule ,
en mettant peu de nourriture elle va régresser simplement

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum