Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Orion*
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Age : 30
Localisation : Paris
Emploi : Monteur
Date d'inscription : 06/06/2011

default Mon premier 30 L

le Lun 6 Juin 2011 - 22:08
Bonjour à tous :##05:

J'ai fais le grand saut.

J'ai investi dans un 31L brut
une pompe 200L/h
un chauffage
et une lampe 26W

demain je vais chercher le reste...
Hmm...
le reste...

Pour le sol je prend quoi? :##19:
sachant que je voudrais le planter convenablement. (comprenons pas un désert, mais pas une forêt vierge comme j'ai déjà vu chez certains :##06: )
Là je patauge sévère donc j'aurais besoin d'aide...
Dois-je prendre un engrais en plus des gravier? dois-je prendre des engrais liquides? des pastilles?
en un mot.
HELP

Sinon...
Pour le CO² qu'est-ce qui est nécessaire et ce qui ne l'est pas?

ai-je oublié des choses?
Pour les plantes dois-je attendre?
Puis-je les mettre en même temps que la mise à l'eau?

Sinon ben bonjour à tous une nouvelle fois, et merci pour vos futur réponses
avatar
Olivier julien
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 680
Age : 29
Localisation : caen
Emploi : mecanicien P.L
Date d'inscription : 07/05/2011

default Re: Mon premier 30 L

le Lun 6 Juin 2011 - 22:24
Salut a toi
Pas d'engrais, tu met du sol nutritif genre manado, 10/12heures d'eclairage et sa va tres bien poussé!!

Pour la mise des plantes, certains dise qu'il faut attendre, moi perso je les ai mise le lendemain et je n'ai pas étais embêté...

Tu compte metre quoi dans ton bac?
Orion*
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Age : 30
Localisation : Paris
Emploi : Monteur
Date d'inscription : 06/06/2011

default Re: Mon premier 30 L

le Lun 6 Juin 2011 - 22:31
en plante je ne m'y connais pas trop donc je ne sais pas encore...

pour la population animale...
je penche pour quelques red cherry et quelques microrasboras galaxy.
avatar
timo11
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 110
Localisation : Suisse
Emploi : sans emploi
Date d'inscription : 23/05/2011

default Re: Mon premier 30 L

le Lun 6 Juin 2011 - 22:42
Bonsoir,

Je m'y connais pas trop en Manado, mais je crois qu'il faut le compléter avec de l'engrais liquide pour qu'il donne à manger à tes plantes...

Essaye d'acheter des tests d'eau, EN GOUTTES !NO3,NO2,PH,KH,GH
(Moi j'ai des tests JBL et je trouve qu'ils sont bien et faciles d'emploi...)

Attends d'autres réponses !

timo11 :##06:
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Mon premier 30 L

le Lun 6 Juin 2011 - 23:13
@Olivier julien a écrit:Salut a toi
Pas d'engrais, tu met du sol nutritif genre manado, 10/12heures d'eclairage et sa va tres bien poussé!!


Et ben ça risque de ne pas pousser longtemps !!

Le Manado n'est pas un sol nutritif...Il le devient avec le temps et une fertilisation liquide adaptée et de qualité (Flourish ou Profito etc..) !... :##27:

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
chouco
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3184
Localisation : Var
Emploi : Restauration
Date d'inscription : 28/08/2010

default Re: Mon premier 30 L

le Mar 7 Juin 2011 - 0:28
Salut quelque chose de simple sinon

Aquabasis plus(3cm) + un sol ( genre sable de loir /5cm )

sinon pour le Co2 c'est pas obligatoire du tout si tu veux pas faire " la foret vierge "
les plantes tu peux les mettre le premier jours il y a aucun risque.

a+

_________________
>>Mes aquariums<<

Viens calculez ton CAF ( coefficient d'acceptation féminin )

Plus d'info sur les cichlidés Africain : Malawi Dream
avatar
Nantel
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 140
Age : 30
Localisation : Ile de france
Emploi : Aed
Date d'inscription : 29/05/2011

default Re: Mon premier 30 L

le Mar 7 Juin 2011 - 15:17
Bonjour,

On m'avait conseillé de ne pas mettre d'engrais mais j'en ai mis quand même :##21: 4 jours après avoir mis mes plantes et d'un coup, elles ont poussées super vite. Moi j'ai mis de l'engrais liquide marque J..
Pour les granulés ont m'a dit que c'était trop puissant mais des amis en mettent et ils n'ont eu aucun pb!
Je crois que l'on a tous des expériences différentes... :##06:

avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Mon premier 30 L

le Mar 7 Juin 2011 - 15:24
@Orion* a écrit:en plante je ne m'y connais pas trop donc je ne sais pas encore...

pour la population animale...
je penche pour quelques red cherry et quelques microrasboras galaxy.

hello trop petit pour du galaxy :##27:

On peut tout a fait mettre un engrais dès la plantation.

Le JBL n'est pas complet et cher.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
olyn
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 471
Age : 22
Localisation : Martinique
Emploi : ?????????????
Date d'inscription : 16/10/2010

default Re: Mon premier 30 L

le Mar 7 Juin 2011 - 16:16
alors que faut-il metre pour la pousse des plantes je pensai au flourish oligo et a l'ésy carbo :##06: a confirmer par les pro

_________________
membre du KCF.
KCF: 12049.
bac 20 L: A.australe chocolat
bac 25L: A.striatum LEC 93/23
Orion*
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Age : 30
Localisation : Paris
Emploi : Monteur
Date d'inscription : 06/06/2011

default Re: Mon premier 30 L

le Jeu 24 Nov 2011 - 14:11
Bon Petite Mise à Jour

J'ai déménager de Paris (enfin!) et du coup j'ai repris mon aquarium à Zéro.
pour rappel c'est un 31L brut

Donc j'ai relancé l'aquarium,
Mise en eau planté avec:
Cryptocoryne wendtii verte
Echinodorus bleheri
Lysimachia nummularia var. "aurea"
et une plante comme la wendtii verte mais toute petite censé faire tapis... (mais j'ai oublié le nom.)

J'ai une racine au milieu. qui forme une grotte :##06:

j'ai mis les nouilles que j'avais mis à l'époque dans la pompe.
Et voila,
ça fais presque 20 jours qu'il est en eaux. (depuis le 5 Novembre)

Plusieurs questions se bousculent.

La première classique... Je ne vois toujours pas de pic de nitrite...
depuis le weekend dernier je prend les mesures tout les deux jours et je constate
NO2: 0.025
NO3: 15
Ph:8

Est-ce que le Pic de nitrite aurais pu se passer durant les deux première semaines? sachant que les nouilles dans la pompe avaient déjà servi une première fois quand j'étais à paris?

A oui une petite colonies de physes s'est établie dans mon aquarium (certainement arrivée avec les plantes)

Cela m’amène à ma deuxième question.

Ces petits escargots (très mignon je trouve) sont des énormes usines à crottes. Et depuis deux semaines qu'ils sont là croyez mois que ça en fais de la crotte!
Dois-je nettoyer?

Sinon au début j'avais des algues brune fine sur les feuilles que les escargot adorais.
Mais depuis 4 jours j'ai quelques algues vertes filamenteuse.
j'ai réduit le temps d'éclairage. et j'en enlève un peu régulièrement.
Que faire?

Sinon voila quelques photos pour que vous vous fassiez une idée

Orion*
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Age : 30
Localisation : Paris
Emploi : Monteur
Date d'inscription : 06/06/2011

default Re: Mon premier 30 L

le Mer 30 Nov 2011 - 9:15
Toujours pas de pic de nitrites....
NO2: <0.01
NO3: ~10

après plus de 3 semaines...
J'vais retourner regarder mes physes crotter... :##23:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum