Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Lancement 100L le Mar 7 Juin 2011 - 21:03

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Bonjour

Je vais faire l'acquisition d'un bac de 100L dans la semaine .

Bac 100L
Pompe externe 400 l/H
Chauffage
Neon 18 Watt ( qui va changer pour 2X25 )

J'ai pour projet de faire un bac planté avec branche et pierre en déco


J'ai besoin de vous pour le peuplement a venir . Je souhaiterais mettre :

- 10 Boraras urophtalmoide
- 2 Couple Apisto Linkei
- Pseudomugil gertrudae ( nbr a definir )

J'attends vos critique et sugestions pour ce peuplement


Ps : Je sais qu'un cycle de 3 semaines est necessaire avant l'insertion des poissons
Je veux juste prevoir....



Dernière édition par kaporaldidine le Ven 10 Juin 2011 - 22:14, édité 1 fois

2default Re: Lancement 100L le Mer 8 Juin 2011 - 14:32

Apisto.


Membre : Occasionnel
Membre : Occasionnel
Bonjour, la population que tu prévois est trop importante pour ton bac. De plus la dureté de ton eau sera limite pour les apisto et les Pseudomugil gertrudae. Les apisto vivent dans une eau a 5°d GH maximum et les Pseudomugil gertrudae de 5 a 12. Pour les néons tu devra le changer comme tu l'as dit mais tu devras aussi mettre en place un sol pour tes plantes. Penses y Wink

3default Re: Lancement 100L le Mer 8 Juin 2011 - 14:43

Elmaki


Membre : Accro
Membre : Accro
Salut

Pour ta filtration, en bac planté on penchera pour un débit allant 8 à 10x le volume du bac. Soit en gros 1000l/h. La valeur de 400l/h que tu as c'est calculé avec une pompe sans masses filtrantes et sans encrassement.

Si tu prends en compte les deux paramètres que je viens de te citer précédements, tu vas vite arriver a un débit de 150-200 l/h.

Je te conseil :

- JBL Cristal profi e900 de 900 l/h
- ou tout équivalent de marque différente mais de débit similaire

Ca sera pas mal surtout si tu charges avec racines et pierres qui gène la circulation d'eau.

Bon courage !

4default Re: Lancement 100L le Mer 8 Juin 2011 - 20:33

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Elmaki : Je vais effectivement regarder pour changer la pompe


Apisto : Le sol sera composé d'un sol nutritif et de sable de loire
Que me conseille tu pour la population de ce bac ? ( en essayant de garder les speudo pour qui j'ai vraiment un coup de coeur )


Merci pour vos conseil Smile


5default Re: Lancement 100L le Jeu 9 Juin 2011 - 19:50

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Personne pour des sugestions?

Merci de votre aide.

( n'hesitez pas a proposer d'autre especes , je cherche avant tout des poissons original Smile

6default Re: Lancement 100L le Jeu 9 Juin 2011 - 20:40

auxia


Modératrice
Modératrice
Hello

si ton coup de coeur sont les gertrudae, autant bâtir tes paramètres et population autour d'eux et donc rester sur l'autralo guinéen. voir asie du sud est

en surface un harem de trichopsis pumila
En fond des crevettes japonica ou 1 harem de tateurndina ocellicauda


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

7default Re: Lancement 100L le Jeu 9 Juin 2011 - 20:52

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Wahhh !!!!

Impressionner par les especes que tu viens de me citez!!!

Par contre un fond " special " est il necessaire pour les crevettes?

Desoler je debute dans le domaine bien que je suis ce forum depuis un moment pour apprendre Smile

8default Re: Lancement 100L le Jeu 9 Juin 2011 - 20:54

auxia


Modératrice
Modératrice
Non pas particulièrement, mais tous apprécieront un aqua bien planté.

Pense aux cachettes pour les tateurs.

Les espèces ne pourront être confirmées qu'une fois que l'on aura eu les résultats de tes tests en gouttes.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

9default Re: Lancement 100L le Ven 10 Juin 2011 - 21:03

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Reception de l'aquarium acheter sur leboncoin :





Une pompe fluval 205 fournit avec
Demain gros nettoyage Smile

10default Re: Lancement 100L le Sam 11 Juin 2011 - 13:11

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Nettoyage terminer

Tout l'equipement est installer


Simple question : J'ai un chauffage de 300W


300W/1OOL soit 3W/L n'est il pas beaucoup?

11default Re: Lancement 100L le Sam 11 Juin 2011 - 13:13

voile de chine


Membre : Accro
Membre : Accro
en effet ça fait beaucoup

un watt par litre suffisent dans la plupart des cas

sauf si il fait particulièrement froid chez toi

12default Re: Lancement 100L le Sam 11 Juin 2011 - 13:15

auxia


Modératrice
Modératrice
En effet, si le thermostat a un souci tu vas les faire cuire ! Reprends en un de 100W.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

13default Re: Lancement 100L le Sam 11 Juin 2011 - 22:55

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Le probleme du thermo est regler j'ai un de 100 Watt maintenant

Cette apres midi je suis partis a la petite animalerie du coin pour mon sol :

- Aquabasis plus JBL
- Mais pas de sable de Loire ##10

J'espere en obtenir demain via " leboncoin "

Tout l'equipement est placé , le substrat est deja mis

Pour le probleme d'eclairage je vais obtenir 2 néon 18W " lumiere du jour " dans la semaine ( Gratos merci le patron a papa ##27 )


Sur ce bonne nuit Smile

14default Re: Lancement 100L le Dim 12 Juin 2011 - 0:21

chouco


Membre : Accro
Membre : Accro
salut

jolie projet !

essaie d'avoir plutot 3x 25w 50 w c'est bien mais se serait mieux par la suite si tu pouvez avoir 75w/100l^^
surtout selon les plantes que tu désire mettre.

Je vais suivre ce topic avec attention ! ##27


a+

15default Re: Lancement 100L le Dim 12 Juin 2011 - 22:47

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Sable de Loire obtenue Smile

La mise en eau est faite la pompe fonctionne , thermo egalement .

Reste a regler :


- Probleme éclairage
- Choix du décor
- Achat de la malette JBL

16default Re: Lancement 100L le Lun 13 Juin 2011 - 22:36

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Racine de mangrove acheter

Apres l'avoir fait bouillir 4 heures elle flotte.....

Normal?

17default Re: Lancement 100L le Mar 14 Juin 2011 - 11:21

auxia


Modératrice
Modératrice
Salut

Oui, ça arrive tu n'as plus qu'à la lester ##17 ##17


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

18default Re: Lancement 100L le Mar 14 Juin 2011 - 21:40

kaporaldidine


Membre : Nouveau
Membre : Nouveau
L'evolution :

Branchement materiel + Mise en eau :





Placement racine de mangrove :








Desole pour la qualité des photos ( prise avec tel , et faible luminusité )



Vos avis?

Ps : Manque quelque pierre ( surement couleur blanche dans le coin droit





19default Re: Lancement 100L le Mer 15 Juin 2011 - 21:26

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Aujourd'hui gros soucis technique :

Je suis en train de voir pour l'ajout de tubes avant l'insertion de plantes .

Ayant un T8 d'origine ( 18 W )
J'aimerais rajouter 2 T5 ( 24 W )

J'ai obtenu aujourd'hui une ballast electronique T8 mais je ne trouve pas le moyen de le fixer

J'ai vu un peu les topics sur la transformation de capot .
Mais je ne vois le rajout de ballast electronique sur le meme capot que le mien .


Avez vous des idées sur la maniere de proceder?

20default Re: Lancement 100L le Mer 15 Juin 2011 - 21:45

auxia


Modératrice
Modératrice
ton ballast c'est un tout cablé tout fermé ? si oui tu le mets dans el meuble, de manière générale c'est mieux de mettre le ballast en dehors pour éviter le poids et la chauffe


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

21default Re: Lancement 100L le Mer 15 Juin 2011 - 22:04

kaporaldidine


Membre : Nouveau
Membre : Nouveau
J'ai 2 neon de cette sorte :

22default Re: Lancement 100L le Mer 15 Juin 2011 - 22:12

auxia


Modératrice
Modératrice
ton nouveau ballast il ressemble à quoi ?

tu as regardé là ? http://www.forumaquario.org/t32961-rajout-de-2-tubes-t5-sur-rampe-d-origine-aquatlantis#386616


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

23default Re: Lancement 100L le Mer 15 Juin 2011 - 22:19

kaporaldidine


Membre : Nouveau
Membre : Nouveau
J'avait un ballast comme sur la photo si dessus et j'ai obtenue le meme c'est a dire un 1X18W

24default Re: Lancement 100L le Mer 15 Juin 2011 - 22:31

auxia


Modératrice
Modératrice
ok c'est la rampe entière que tu as.

normalement ça se pose sur le rebords


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

25default Re: Lancement 100L le Jeu 16 Juin 2011 - 12:53

kaporaldidine


Membre : Nouveau
Membre : Nouveau
Voici quelques photos :

Sur la premiere photo le boitier du haut ne s'ouvre pas mais le futur neon sera placer en dessous


Or je n'ai rien pour fixer le ballast dans le capot
En gros le capot fait 80cm et le neon 60
Donc aucune possibilité de le fixer sur les coter













Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum