Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: bac malade...

le Ven 17 Juin 2011 - 21:37
Bonjour !


Pas facile de solutionner ton problème...hélas...##22

j'ai fait nitrit et nitrats. rien dans les deux.

Est ce qu'on pourrait avoir de nouveaux tests complets stp ? (valeurs chiffrées )

Tu es sure que tes tests ne sont pas périmés ?

Est ce que tu avais des ampullaires dans ce bac ?

As tu fouillé partout y compris dans le filtre pour voir s'il n'y a pas un cadavre planqué quelque part...le botia qui a disparu par exemple...

Pour le moment ce serait pas mal de tenter de revenir à une eau saine :

- changements d'eau importants
- filtration sur charbon
- ajout de Safestart après vérif du filtre dans lequel tes bactéries ont sans doute bien du mal à survivre suite aux traitements répétés
- si possible augmenter le brassage ou mettre le rejet au dessus de la surface

......et ne pas te décourager ##27

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
melye10
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Age : 36
Localisation : aude
Emploi : fonctionnaire
Date d'inscription : 03/06/2010

default Re: bac malade...

le Ven 17 Juin 2011 - 23:00
alors, je referais les tests demain matin et je vous dirais. je ne pense pas qu'ils soient périmés, c'est une mallette que j'ai acheté neuve l'année dernière.
dans le filtre je suis sure qu'il n'y a rien car j'ai déjà vide le filtre deux fois pour mettre et enlever le charbon...des que je vois un mort je l'enlève, a part s'il est caché...
pourquoi j'ai plein de pathologie différentes dans le bac:
- hydropisie
- frottement sur les décors
- tout maigre
- comme un voile blanc sur le corps, mais pas de la mousse...
ces symptômes sont sur 4 poissons différents mais pas deux symptômes ensembles....
c'est vraiment une catastrophe....
je n'ai pas d'ampullaires dans ce bac, pourquoi ça aurait pu être quoi? par contre j'ai quelques mélanoides ( près de 20)
le seul truc que j'avais rajouté c'était un bulleur mais du coup je l'ai enlevé car ça n'a rien changé.
je ne vis pas tenter de les mettre avec les bébés car s'ils me contaminent l'autre bac je fais quoi après? surtout que dans l'autre bac j'ai des crevettes et je crois que les crevettes ne supportent pas les traitements.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum