Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues moche dans taganyika !!! le Lun 13 Juin 2011 - 18:20

Spectrum62


Membre : Occasionnel
Membre : Occasionnel


je vous donne tous les elements demandé

mise en eau: 08/03/11
dimention: 120*50*50 300 litres
eclairage: 2* sylvania aquastar T8 38w allumé 10 heures/jour
filtration: aqua-pro 600 1300l/heure avec mousse bleu + jbl micromec + charbon actif
sol sable blanc
Plantes: 2 petites sur les rochers mais je ne sais pas lequelles (si qq1 sait ce que c'est je suis prenneur)

Parametre d'eau
t°c 23.8
KH 7
PH 8.32
GH 5
No^2 0
No^3 10
fer 0

sachant que j'ai nettoyé les mousses bleues hier + changement de 10% d'eau

j'aimerai juste savoir ce qu'est cette algue et la procedure a suivre pour m'en debarasser

2default Re: algues moche dans taganyika !!! le Lun 13 Juin 2011 - 18:56

Godo45370


Spécialiste Tanganyika
Spécialiste Tanganyika
population?

3default Re: algues moche dans taganyika !!! le Lun 13 Juin 2011 - 19:08

Spectrum62


Membre : Occasionnel
Membre : Occasionnel
neolamprologus multifasciatus 5 a l'origine mais plein de jeune dans les coquillages
leulepi *5
loptosoma kitumba *4
compressiceps *4

4default Re: algues moche dans taganyika !!! le Lun 13 Juin 2011 - 19:34

Godo45370


Spécialiste Tanganyika
Spécialiste Tanganyika
Trop de monde.
Cela explique peut etre les algues par la pollution engendrée.

Edit: j'avais pas vu le taux de nitrates qui est très faible, cela ne vient donc pas de ça, ce qui n'empeche que ta population n'est pas du tout adaptée.

5default Re: algues moche dans taganyika !!! le Lun 13 Juin 2011 - 21:18

tilho


Modérateur
Modérateur
Quel est ton taux de phosphates (PO4) ? C'est parfois ça le problème dans ce genre de bac.

Ton éclairage n'est pas trop adapté non plus. L'aquastar c'est bien mais avec modération (et un tanga rose, ça rend bien? oO)

6default Re: algues moche dans taganyika !!! le Lun 13 Juin 2011 - 23:14

Spectrum62


Membre : Occasionnel
Membre : Occasionnel
j'ai pas le test PO4 et non c des neons blanc pas rose
j'irai en acheter un demain voir ce que ca donne

voila je viens de faire le test PO4

PO4: 1 mg/litres

cela me semble beaucoup qu'en pensez-vous ???

7default Re: algues moche dans taganyika !!! le Mar 14 Juin 2011 - 20:22

tilho


Modérateur
Modérateur
Si tes tubes sont blancs ce ne sont pas des Aquastar.
Et si ce sont des Aquastar alors ils sont roses.

Pour les PO4, 1mg/L c'est beaucoup pour du tanganyika. As-tu testé les PO4 de ton eau de conduite ?

Ce n'est donc pas totalement hors sujet : ta population est à revoir ##27

8default Re: algues moche dans taganyika !!! le Mar 14 Juin 2011 - 20:41

Spectrum62


Membre : Occasionnel
Membre : Occasionnel
si j'ai verifié ce sont bien des aquastar mais j'ai pas l'impression qu'il sont roses

alors pour toi c le faite d'avoir trop de poisson qui "provoque" cet excés de phosphates ??


je viens de tester mon eau de conduite

PO4: 0 voir 0.25 mg/l

9default Re: algues moche dans taganyika !!! le Mar 14 Juin 2011 - 22:36

tilho


Modérateur
Modérateur
J'ai recollé tes messages. Merci d'éviter les doubles posts en utilisant le bouton "Editer" ! ##27

@Spectrum62 a écrit:si j'ai verifié ce sont bien des aquastar mais j'ai pas l'impression qu'il sont roses
C'est que tu doit y être habitué alors.
Crois-moi le rendu serait beaucoup plus naturel avec du vrai blanc type Biolux.
Et les algues aimeraient peut-être moins.


@Spectrum62 a écrit:
alors pour toi c le faite d'avoir trop de poisson qui "provoque" cet excés de phosphates ??
Les phosphates sont une forme de pollution, qui est causée par une surpopulation.

Ton eau de conduite n'en contenant pas ou peu, fais des gros changements d'eau afin de baisser le taux au maximum.
Si cela ne suffit pas, alors il faudra sans doute filtrer sur résine type JBL Phosex.

10default Re: algues moche dans taganyika !!! le Mar 14 Juin 2011 - 22:43

Spectrum62


Membre : Occasionnel
Membre : Occasionnel
oki d'accord merci beaucoup je commence cela des demain

par contre lors des changements d'eau je met de l'eau osmosé (fais a partir de mon eau conduite) avec du sel tanganyika
je n'est jamais eu de probleme je continu comme ca ou je met que de l'eau conduite ??

11default Re: algues moche dans taganyika !!! le Mar 14 Juin 2011 - 23:03

tilho


Modérateur
Modérateur
Ok ok tu peux très bien continuer comme ça ##27
L'eau osmosée contient 0 PO4.

Quels sont les sels que tu utilises ?

12default Re: algues moche dans taganyika !!! le Mar 14 Juin 2011 - 23:09

Spectrum62


Membre : Occasionnel
Membre : Occasionnel
JBL aquadur est-ce bien ??

13default Re: algues moche dans taganyika !!! le Mar 14 Juin 2011 - 23:22

tilho


Modérateur
Modérateur
Oui ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum