Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Filtration le Mar 14 Juin 2011 - 10:31

Anakronia


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je me suis rendue compte que j'avais des problèmes de filtration, mon eau restant trouble plus d'une semaine après avoir modifier la disposition de mes plantes.

J'ai un aquarium Aquadisio de 120L, avec la filtration d'origine. Mais je ne connais pas du tout le débit. Et je n'arrive pas à le trouver en cherchant sur Internet ##09

Est-ce que quelqu'un connait le débit de la pompe vendue avec ce modèle?

2default Re: Filtration le Mar 14 Juin 2011 - 10:41

Lwaflou


Membre : Habitué
Membre : Habitué
Salut!!

Quel modele??
Quelle pompe??

Mais en general les equipements vendus avec les bacs sont tres insuffisants ##27

3default Re: Filtration le Mar 14 Juin 2011 - 11:00

Anakronia


Membre : Occasionnel
Membre : Occasionnel
Alors apparemment ce serait un Aquadisio Iban 100. Il va falloir que je le mesure pour être sûre.

Pour la pompe c'est une Eheim 1001. D'après Internet : 150 à 600 l/h.
(La mienne est sur le maximum).

4default Re: Filtration le Mar 14 Juin 2011 - 11:03

Lwaflou


Membre : Habitué
Membre : Habitué
la pompe doit brasser entre 6 et 10 fois le volume de ton bac!! Tu devrais etre au mini a 700l/h ##27

5default Re: Filtration le Mar 14 Juin 2011 - 11:05

Anakronia


Membre : Occasionnel
Membre : Occasionnel
Ah mince! Sad

Bon, bah je vais essayer d'en trouver une autre plus puissante mais de même taille.

Merci! ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum