Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Bloc éclairage HS ? le Jeu 16 Juin 2011 - 8:22

ClaireMouth


Membre : Nouveau
Membre : Nouveau
Bonjour à vous,

J'ai fait l'acquisition il y a un an maintenant d'un aquarium aquatlantis de 56L avec un capot (couvercle ?) intégré. J'ai voulu changé de néon, j'en ai acheté un neuf en magasin que j'ai testé avec le vendeur. En le branchant que mon bloc, le néon s'allume un quart de seconde et s'éteint.

En ouvrant le capot je me suis rendue compte qu'il y avait de l'eau. Je l'ai fait séché mais il y a toujours ce contact d'un quart de seconde. Comme si le circuit électrique ne faisait pas de boucle.

Voici une photo du bloc qui se trouve dans le capot :

Pensez-vous que c'est tout le circuit éléctrique qui à grillé ? Est-ce que c'est réparable ? Est-ce que je dois juste changer ce bloc ?

Merci,

Claire

2default Re: Bloc éclairage HS ? le Jeu 16 Juin 2011 - 17:55

Padkiller


Membre : Accro
Membre : Accro
Bonjour, quel est le neon que tu a acheter?

Car ton ballast est pevu pour un neon T5 de 15 watts. donc si une autre puissance y a ete placé, cela est normal qu'il n'arrive pas a le maintenir allume.

Si ces la meme puissance qui a ete mise, je ne voi pas a part essayer ton ancien neon voir si le probleme est le meme.

Si le probleme est le meme il est possible que ton ballast electronique sois HS mais ce serais etonnant.
Bon courage

3default Re: Bloc éclairage HS ? le Ven 17 Juin 2011 - 8:16

ClaireMouth


Membre : Nouveau
Membre : Nouveau
Bonjour,

Merci pour le message, effectivement le néon est de 15w mais ce n'est pas un T5 mais un T8 et j'avoue je ne comprends pas la signification de ce sigle.

En tout cas c'est une bonne nouvelle si cela vient de cette méprise de la part du vendeur (bouh !)

Merci,

Claire

4default Re: Bloc éclairage HS ? le Ven 17 Juin 2011 - 10:01

AurélienWBB


Modérateur
Modérateur
Salut

Les neons T5 sont recents, les T8 sont plus anciens,

Les neons T5 sont plus puissant que les T8 de longueur similaire...

Les neon T5 fonctionnent avec un ballast électronique, les T8 avec un ballast ferro-magnetique

Ce qui m’étonne un peu c'est que tu aies réussi a brancher un T5 sur une douille T8 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

5default Re: Bloc éclairage HS ? le Ven 17 Juin 2011 - 10:27

zebulon


Membre : Accro
Membre : Accro
comment peut on mettre un T8 sur des douilles T5 ##12 ##10
si les douilles on étées changées , il fallait aussi changer le ballast

comprend pas tout ##12 ##19

ou come tu a trouver de l'eau, c'est possible qu'il soit hs

6default Re: Bloc éclairage HS ? le Ven 17 Juin 2011 - 11:38

Padkiller


Membre : Accro
Membre : Accro
Dans tout les cas, ce qui est sur, c'est que ton ballast est eletronique donc T5 ou fluocompact.
Je suis aussi etonnée que tu est reussi a branche un t8 dans des douilles t5, volonter du frabriquant a melanger les deux normes?! Oo

Ton ancien tube etait il plus fin que le nouveau?

Car le T5 est de diametre inferieur au T8.

essaye de nous faire une photo des douilles et de ton ancien et nouveau tube.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum