Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

flo170878


Membre : Régulier
Membre : Régulier
Bonsoir,

Moi qui pensais poster un 1er poste dans présentation des bacs, c'est perdu ##11

Je possède un superfish 30l, bien planté, avec chauffage sur 24°, et bien peuplé :
- 6 rasbora galaxy,
- 5 amandae,
- 3 dario,
- une dizaine de crevettes.

Tout ce monde là cohabitait depuis plusieurs semaines sans aucun soucis.

Dimanche dernier, changement de filtre car celui livré avec l'aqua me convenait peu.

Je me penche sur une Eden 501. Je le rince avec de l'eau de l'aqua, prends mes mousses de l'ancien filtre que je mets dedans afin de conserver les bactéries, et là, c'est le drame.

En 2 jours sont morts :
2 galaxy, 3 amandae, 1 crevette. ##09

Cela coincide avec le changement de filtre, je l'ai vu dans le comportement des poissons (nageaient en surface, agitation).

Avez vous des idées sur ce qui s'est passé ? et que puis je faire ?

Je n'ai pas d'infos concernant la qualité de l'eau, et ne mettrai pas de conditionneur d'eau car je trouve que cela va à l'encontre d'un équilibre naturel.

EDIT 1 :
J'ai une piste. Je crois me souvenir que sur l'espace gagné en enlevant le filtre interne, j'ai remplacé mon diffuseur de CO2 horizontal par l'ancien vertical. Possible qu'une mauvaise bactérie était dedans et se soit diffusée dans l'eau. Je ne m'en rappelle plus vraiment mais cela n'est pas impossible.

Edit 2 : (23/06)
Plus de décès dans l'aqua, les poissons et crevettes sont de nouveaux vifs.
Tests de l'eau avec bandelette (pas précis ##18 )
PH entre 7.6 7.8
KH 10
GH 16
NO2 0
NO3 10
CL2 0

EDIT 3 : 26/06
Épuisette rentabilisée puisque plusieurs décès ##09
Il ne reste plus que :
- 1 galaxy (donc 5 morts)
- 2 amandae (donc 3 morts)
- 3 dario (sont résistants tant mieux ##21 )
- quelques crevettes (6 / 7).

Côté Eau pas de changements (test bandelette donc valeur approximative).

J'ai fait quelques changements d'eau, mais pas d'évolution majeure, je laisse donc tél quel. Wait & see comme on dit.##22

Merci.

EDIT 4 : 16/01/2012
Post relancé par un autre Membre (perso mon bac est reparti ##17 )



Dernière édition par flo170878 le Lun 16 Jan 2012 - 19:54, édité 5 fois

greg3602


Membre : Régulier
Membre : Régulier
J'ai eu la même chose j'ai changé de filtre sans garder l'ancien filtre pour le rodage et du coup j'ai perdu la casi totalité de ma population.

Cela provient du fait que il n'y a pas eu de transfert de bactéries entre l'ancien filtre et le nouveau filtre, ce qui pourrait expliquer la mort de certains de tes poissons ##09

AurélienWBB


Modérateur
Modérateur
bonjour

je ne pense pas que le changement de filtre (en gardant les même supports bactériens) provoque la mort de la population....

il faut être clair, le filtre c'est le moteur... les mousses et autres supports... sont les "supports" de vie des bactéries. donc la carcasse en plastique du filtre n'est pas en cause....

Tu as laissé les masses hors du filtre ou filtre éteint pendant combien de temps ?

La mort des poissons est peut être simplement une coïncidence ... due a une cause antérieure...

Les paramètres de l'eau c'est important... il faut t'équiper de tests en goutte.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

flo170878


Membre : Régulier
Membre : Régulier
@greg3602 a écrit:J'ai eu la même chose j'ai changé de filtre sans garder l'ancien filtre pour le rodage et du coup j'ai perdu la casi totalité de ma population.

Et tu as laissé tel quel, en attendant que cela se stabilise ?

flo170878


Membre : Régulier
Membre : Régulier
@AurélienWBB a écrit:
Tu as laissé les masses hors du filtre ou filtre éteint pendant combien de temps ?
Bonjour Smile

A peine 2 min, le temps de démonter l'ancien et de mettre dans l'Eden.

AurélienWBB


Modérateur
Modérateur
faurait faire un test NO2... pour savoir


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

flo170878


Membre : Régulier
Membre : Régulier
oui, j'irai demain midi acheter un test et le ferai demain soir.
Peut être que les céramiques de l'eden ont causé une poussée de No2. ##19

AurélienWBB


Modérateur
Modérateur
non

##27

je penche sérieux pour un manque de bactérie, mais pas a cause du changement de filtre...

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

flo170878


Membre : Régulier
Membre : Régulier
@AurélienWBB a écrit:
je penche sérieux pour un manque de bactérie, mais pas a cause du changement de filtre...

J'ai une piste. ##19

Je crois me souvenir que sur l'espace gagné en enlevant le filtre interne, j'ai remplacé mon diffuseur de CO2 horizontal par l'ancien vertical. Possible qu'une mauvaise bactérie était dedans et se soit diffusée dans l'eau.

Je ne m'en rappelle plus vraiment mais cela n'est pas impossible. ##22

paprika


Membre : Habitué
Membre : Habitué
@flo170878 a écrit:
@AurélienWBB a écrit:
je penche sérieux pour un manque de bactérie, mais pas a cause du changement de filtre...

J'ai une piste. ##19

Je crois me souvenir que sur l'espace gagné en enlevant le filtre interne, j'ai remplacé mon diffuseur de CO2 horizontal par l'ancien vertical. Possible qu'une mauvaise bactérie était dedans et se soit diffusée dans l'eau.

Je ne m'en rappelle plus vraiment mais cela n'est pas impossible. ##22

Bonsoir

La théorie de AurélienWBB est plus probable une faiblesse dans la filtration biologique. Pendant le changement du filtre, des bactéries sont mortes donc la faiblesse c'est accentuée.

Le mieux serait quand même de faire un teste de no2.

AurélienWBB


Modérateur
Modérateur
nan possible que tu aies diffusé plus de co2 .... et que tes poissons en aient souffert

sans test c'est impossible de savoir ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

flo170878


Membre : Régulier
Membre : Régulier
@AurélienWBB a écrit:sans test c'est impossible de savoir ##27
Hello Smile

Résultats des tests :

Tests de l'eau avec bandelette (pas précis ##18 )
PH entre 7.6 et 7.8
KH 10
GH 16
NO2 0
NO3 10
CL2 0

Je n'ai plus de décès, et tout le petit monde est vif. ##17

Eau super claire en tout cas c'est impressionnant, j'ai l'impression que les poissons sont suspendus dans l'eau ! ##10

Bloodyhell


Membre : Accro
Membre : Accro
Avec un pH à 7.6 - 7.8, et un GH aussi élevé sa m'étonne pas autant de mort perso...

flo170878


Membre : Régulier
Membre : Régulier
C'est de la bandelette, ce n'est pas très précis, et j'ai fait de l'à peu près pour certaines valeurs.

Des semaines que cela tournait ainsi, jamais eu de soucis. Jusqu'au changement de filtre.

Bloodyhell


Membre : Accro
Membre : Accro
@flo170878 a écrit:C'est de la bandelette, ce n'est pas très précis, et j'ai fait de l'à peu près pour certaines valeurs.

Des semaines que cela tournait ainsi, jamais eu de soucis. Jusqu'au changement de filtre.

Maintenir un poisson dans de mauvaises conditions (ici des paramètres inadaptés... Même si tu es à 16GH avec bandelettes espère pas être à 6 avec des test en gouttes...), sa affaiblit les poissons. A la moindre saloper*e, ou il aurait pu résister, plus de poissons... Parce que si tu as correctement changer des mousses d'un filtre à un autre je vois pas le problèmes...

16default Edit du 26/06 le Dim 26 Juin 2011 - 22:26

flo170878


Membre : Régulier
Membre : Régulier
Bonsoir,

Voici quelques news :

Épuisette rentabilisée puisque plusieurs décès ##09
Il ne reste plus que :
- 1 galaxy (donc 5 morts)
- 2 amandae (donc 3 morts)
- 3 dario (sont résistants tant mieux ##21 )
- quelques crevettes (6 / 7).

Côté Eau pas de changements (test bandelette donc valeur approximative).

J'ai fait quelques changements d'eau, mais pas d'évolution majeure, je laisse donc tél quel.

Je pense que les crevettes et Dario résisteront, car les crevettes muent, les Darios sont comme d'habitude.

Je ne sais toujours pas ce qu'il se passe. Je verrai bien. ##18

autourdupc


Membre : Nouveau
Membre : Nouveau
bonjour...
idem pour moi.
mon 30 litres qui fonctionnait bien depuis 2 ans.
j'ai mis ce dimanche un filtre Eden 501 et des dimanche soir, l'hécatombe.
ce matin lundi, presque tout est mort, même les crevettes.
25 poissons au total en 24 heures !

Je pense sincèrement que le filtre y est pour quelque chose.

j'ai fait un gros changement d'eau vu l'hécatombe mais rien n'y fait, la mort continue

La Fée Gniass


Membre : Occasionnel
Membre : Occasionnel
Tu as fais comment pour faire le changement de filtre ?
Si cela a été fait correctement je ne vois pas comment l'Eden 501 tuerait les poissons... Pleins de personnes ici ont ce filtre et pas de problème même en regardant sur d'autres forums Wink

autourdupc


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai pris le nouveau filtre... Rincé la mousse, le bac et les céramiques.
J'ai mis en route, tout simplement.
j'avais déjà changé de filtre il y a 6 mois, sans problème.

Hier soir, j'ai donc fait un gros changement d'eau. J'ai pris les céramiques que j'ai fait bouillir 5 minutes puis remises dans la pompe.

Au départ, j'avais un filtre interne, trop petit.
J'ai donc changé pour un autre plus puissant sans soucis.

Ce samedi, je me suis dit qu'un filtre externe serait bien.



Dernière édition par autourdupc le Lun 16 Jan 2012 - 9:22, édité 1 fois (Raison : Complément d'infos.)

La Fée Gniass


Membre : Occasionnel
Membre : Occasionnel
Tu as fais exactement ce qu'il ne fallait pas. La première fois tu as eu de la chance c'est tout.... Quand tu change de filtre soit tu récupère les mousses et support du précédent soit tu mets le nouveau en route avec l'ancien le temps que les bactéries se fixent dessus.
Sur ton nouveau filtre tu n'avais aucune bactérie, ton aquarium a dût avoir une montée de nitrite comme lors d'un cycle sur une mise en route.
En aucun c'est de la faute de l'Eden 501, mais de plutôt de la tienne, désolée Wink


Édit : tu avais quoi comme poissons dans ton 30L ? Parce que 25 c'est beaucoup trop ##07

autourdupc


Membre : Nouveau
Membre : Nouveau
Re...
J'ai vérifié les paramètres (avec les bandelettes)... Tout était ok hier soir.

3 x ancistrus + petits (prélevés régulièrement)
XX x caradina japonica (plein de reproductions) (crevette)
3 x neritina natalensis (escargot jaune/marron rayé)
2 x ampullaires (escargot jaune)
2 x planorbes rouges
1 x Pachymelania fusca (escargot long noir)
1 x néons
5 x cardinalis
2 x kuhli
7 x clams jaunes
1 x microdevario kubotai / néon vert d'Asie (poisson vert)
4 x barbus titteya (2 m, 2 f)(poisson rouge/orange)
3 x corydo aenus/paleatus albinos (poisson blanc)
4 x microrasbora galaxi (poisson tâcheté)
4 x Aplocheilichthys Normani (tétras yeux bleus)
3 x Hyphessobrycon bentosi (ornatus) (forme losange) ???

1 x Aegagropila linnaei (boule)
1 x lysimachia nummularia (petites feuilles)
1 x anubia (grandes feuilles)

Je venais de rajouter quelques néons verts d'Asie...

La Fée Gniass


Membre : Occasionnel
Membre : Occasionnel
C'était beaucoup trop !!! De plus certains n'avaient rien a faire dans un si petit volume et pas du tout les mêmes spécificité au niveau des paramètres !
Il faut revoir toute ta population Wink
Les crevettes ok et peut être khulis ( fait une recherche pour voir si ils correspondaient bien à tes paramètres et ton volume)
Mais le reste oublis !!!

autourdupc


Membre : Nouveau
Membre : Nouveau
Etonnant !

Cela faut 2 ans que tout se passe bien !
Mes ancistrus se reproduisent toutes les 3 semaines.
Mes crevettes se reproduisent aussi très très bien.

J'ai eu en 2 ans 2 morts... Et c'était des Néons !

Je sais que l'aqua est petit, mais les poissons qui sont dedans (et surtout les nouveaux) sont dédiés aux nanos, donc leur nombre ne compte pas au même titre que mes Albinos par exemple.

Ce que je vois surtout, c'est que j'étonnais (je parle au passé maintenant) pas mal de monde avec mon aqua, et que pas mal de passionnés sont passés le voir et ont été étonnés du rendu et du mélange de population.

(j'y ai même fait de la repro de Danios et de Hendlers à une époque).

autourdupc


Membre : Nouveau
Membre : Nouveau
Au fait, les khulis, les albinos et ancistrus étaient encore vivants ce matin...

La Fée Gniass


Membre : Occasionnel
Membre : Occasionnel
Pour les albinos : http://www.aquabase.org/fish/view.php3?id=25
Pour les ancistrus : http://www.ivanov.ch/ancistrus.htm
Et ce sont les premiers liens que j'ai trouvé sur Google Wink
Sache que dans un tel volume ils ne vivent pas mais survivent avec tout les dégâts que cela peut leur occasionner (nanisme... Etc)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum