Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

blade59


Membre : Occasionnel
Membre : Occasionnel
Bonjour,j'ai un soucis d'eau trouble comme un brouillard vert dans mon aqua avec en plus des toutes petites algues pinceau qui apparaissent sur mes anubias et sur le sol.C'est un rio 400 (donc 400 litres). population:4 scalaires et 20 neons et 6 chorydoras .
Mes parametres sont :ph:7.3
kh:1
gh:je sais pas
nitrites 0.3
nitrates 0
Voila ,la j'effectue un changement d'eau de 150 litres décomposé en 100 litres eau osmosé et 50 eau du robinet.
Merci d'avance

macbulk93


Membre : Accro
Membre : Accro

gwadarenega


Membre : Habitué
Membre : Habitué
Salut! Hummm un brouillard vert..sans vouloir m'avancer ca a tout l'air d'etre le syndrome de l'eau verte! Si c'est ca, une seul solution: filtre UVC. Post une photo pour qu'on te confirme ca ##05

blade59


Membre : Occasionnel
Membre : Occasionnel
[img][/img]


Voila ,pour plus de précision mon aqua est en eau depuis fevrier,et j'ai un sol composé de plaques de tourbes et d'aqualit et de quartz.
Ma filtration est un e1501 de jbl et un jebao 1050 l/h .
Au fait ca c 'est la photo aprés mon changement d'eau de 130 litres.

auxia


Modératrice
Modératrice
salut


Eau verte = traitement UV-C ##18


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

blade59


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
un UV-C coute tres cher ,n'y a t il pas un autre moyen moins couteux ?
Cordialement

HansTrapp68


Membre : Accro
Membre : Accro
Bonjour,

Je viens de faire l'expérience avec un filtre UVC, c'est radical pour traiter l'eau verte ##27

Après, oui c'est un investissement mais c'est pas perdu.

Bonne journée

http://kastel.elsass.free.fr/

gwadarenega


Membre : Habitué
Membre : Habitué
Ba pour en avoir fais l'esperience, pour vraiment t'e débarasser sans que ca revienne, le filtre UVC est indispensable. Mais moi perso j'en ai pas eu pour trés cher (39euros). Tiens voici mon post sur mon UVC:
http://www.forumaquario.org/t58972-filtre-uvc

blade59


Membre : Occasionnel
Membre : Occasionnel
Salut gwadarenega,dis il n'est plus en vente sur ebay , tu ne le revendrai pas par hazard???
As tu des photos de ton bac avant et apres l'utilisation de ton uvc ?
De quelle marque est ton uvc et combien de litres fais ton aquarium?

gwadarenega


Membre : Habitué
Membre : Habitué
@blade59 a écrit:Salut gwadarenega,dis il n'est plus en vente sur ebay , tu ne le revendrai pas par hazard???
As tu des photos de ton bac avant et apres l'utilisation de ton uvc ?
De quelle marque est ton uvc et combien de litres fais ton aquarium?

je vend pas le miens mais voici un lien actif E-BAy

http://cgi.ebay.fr/Filtre-UV-C-bassin-aquarium-avec-11-W-UVC-sterilisateur-/350468109427?pt=FR_YO_MaisonJardin_AccessoiresAnimaux_PourlesPoissons&hash=item519986f473

Niveau photo j'en ai pas dsl! Mais disons que je ne voyait plus rien du tout dans mon bac, et en 4 jours hop, l'eau est redevenu crystaline! Mon UVC c'est celui de l'annonce que je vien te te donner, mon bac fais 150L mais tu peux utiliser ce filtre pour des bac bcp plus grand (c'est un filtre pour étang normalement donc t'as de la marge!!)

blade59


Membre : Occasionnel
Membre : Occasionnel
Merci gwadarenega pour le lien ,je me commande ca lundi !!!!
Mais une autre question me viens à l'esprit :une fois ton eau cristalline,tu arretes ton uvc ,mais l 'eau verte reviens sous peu ?

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Tu ne regretteras pas ton achat car l'UVC c'est radical contre l'eau verte. J'ai eu ce problème la semaine dernière et après 3 jours de traitement, plus rien. Par précaution il est conseillé de le faire tourner 2 jours de plus, soit 5 jours en tout.

J'ai des photos avant / après et je les posterais dès que j'ai un moment.

Tu peux également utiliser l'UVC lors de l'introduction de nouveaux poissons, histoire d'éradiquer d'éventuelles bactéries "importées" lors de l'achat. 2 jours dans ce cas me semble raisonnable.

Il n'est par contre pas recommandé de le faire tourner en permanence car cela nuirait au développement immunitaire de ta population.

Si l'eau verte revient, c'est un signe de déséquilibre du bac. En ce qui me concerne, l'eau verte est apparue en phase de cyclage...

Bonne continuation.

http://kastel.elsass.free.fr/

blade59


Membre : Occasionnel
Membre : Occasionnel
Salut HansTrapp68 , merci pour ton témoignage ,j'attends tes photos avec impatience !!!!

HansTrapp68


Membre : Accro
Membre : Accro
Comme convenu:



La première photo date de la semaine dernière. Je n'ai pas fait de changement d'eau (cyclage)

J'ai mis en route l'UVC lundi soir. C'est un JBL 9W branché sur la sortie du filtre externe e1500. Mon bac fait 300 litres (photo du milieu).

Mercredi (J+3) nette amélioration mais l'eau n'était pas encore tout à fait claire. J'ai coupé l'UVC hier soir donc à J+5. La photo date de ce midi.

C'est réalisé sans trucages, sans retouches ni rien ##27
Convaincu ?

Bonne continuation

http://kastel.elsass.free.fr/

blade59


Membre : Occasionnel
Membre : Occasionnel
En effet y a de l effet lol!!!!!
Et tu l arretes electriquement mais tu le laisses sur ton filtre ?

HansTrapp68


Membre : Accro
Membre : Accro
@blade59 a écrit:Et tu l arretes electriquement mais tu le laisses sur ton filtre ?
Non, je l'enlève complètement. Je rebranche la sortie de mon filtre directement, c'est fait en 5 minutes... sinon pertes de charges et donc perte en efficacité du filtre.

http://kastel.elsass.free.fr/

blade59


Membre : Occasionnel
Membre : Occasionnel
ok merci du conseil

gwadarenega


Membre : Habitué
Membre : Habitué
Alors d'aprés mon experience, voici la marche à suivre:
Tu branche ton filtre UVC et tu le laisse tourné environ 10 jours. Pourquoi 10 jours? Parce que ton eau sera crystaline au bout de 4 environs mais il reste encore des petit algue que tu ne vois pas à l'oeil nu et si tu coupe ton UVC à ce moment la, tu a de forte chance de voir l'eau verte revenir rapidement, alors laisse le tourner un peu plus pour avoir une marge de sécurité. Ensuite, aprés l'arret du traitement, laisse ton filtre eteint mais raccorder pendant 1 semaine (ca t'évitera de devoir tout rebrancher si l'eau verte réapparait, ce qui ne devrait pas arrivé). Ensuite si tout va bien, tu enleve carrément ton filtre UVC et avant de le rangé dan son carton, pense bien à nétoyé la lampe UVC avec une éponge pour enlevé la crasse dessus car sinon cela risque de sécher et d'endomager la lampe lors d'une eventuelle utilisation futur! ##05

blade59


Membre : Occasionnel
Membre : Occasionnel
Merci beaucoup à vous pour votre aide !!!!!
Voila l' uvc est commandé !!!!!
Je vous tiens au courant de la suite

Hwevi


Membre : Nouveau
Membre : Nouveau
Je viens d'en acheter un car mon eau ne cesse de se troubler.
Merci pour le renseignement.

http://www.langues-africaines.com

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

@Hwevi a écrit:...car mon eau ne cesse de se troubler...
On parle bien d'eau verte ? Si ton eau se trouble souvent, tu devrais rechercher la cause du pourquoi...

L'UVC est effectivement un moyen efficace d’éradication. Mais à mon avis, l'utilisation doit rester ponctuelle et en aucun cas servir de substitution à un déséquilibre du bac.

Bonne continuation
a+

http://kastel.elsass.free.fr/

Hwevi


Membre : Nouveau
Membre : Nouveau
C'est depuis que j'ai mis des algues ramassées dans l'étang à côté de chez moi et que j'avais pourtant lavées.
L'eau devient rapidement vert clair.

http://www.langues-africaines.com

blade59


Membre : Occasionnel
Membre : Occasionnel
Comme promis je vous mets au courant des evenements .
J'ai recu mon uvc ce matin ,pas le temps de le monter je m'en vais au boulot ,mais je monte ca ce soir ou demain matin si j'ai le temps . Je vous tiens au courant

Hwevi


Membre : Nouveau
Membre : Nouveau
Je l'ai reçu mais le mode d'emploi est en allemand. Je sens que je vais galérer un peu.

http://www.langues-africaines.com

Hwevi


Membre : Nouveau
Membre : Nouveau
J'ai semble-t-il, deux pièces en trop(ou bien je ne sais où les mettre car elles n'apparaissent pas sur le schéma) : un genre d'hélice et un cône transparent.

http://www.langues-africaines.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum