Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default 2 mois après et toujours des algues... le Mer 22 Juin 2011 - 13:38

power159753


Membre : Habitué
Membre : Habitué
Je vais enfin pouvoir m'occuper de mes algues filamenteuses
Mais j'ai besoin de conseil

Présentation du bac : 260L brute, 2 pompe de 1050L/h, 162W pour le moment mais je vais passer à 210W. (2 solar nature et un topical, j'éclaire 9h30 par jour. Selon le dossier d'amphioxus, j'ai un rendement à 80% pour le moment, cela serait-il nécessaire de rajouter ce 4ème néon?)

Je vais commencer la ferti en poudre que j'ai commandé et je fertilise pour le moment avec du phospho et du profito. Je vais également recevoir mon CO2 qui devrait arriver dans les quelques jours ainsi que plusieurs plantes. (je pense que c'est un bon début pour éradiquer ces algues )

J'ai trouvé ceci sur divers post et j'aimerais vos confirmations (voir si j'ai bien compris):


K2SO4 (potassium) : le dosage ==> ?? g/100L de K2SO4 directement dans le bac /semaine.
1 cuillere a café rase =5 grammes (1 fois par semaine)

KH2PO4 (phosphate) : : il faut dissoudre 3.5g dans 250ml d'eau osmosée.
1ml/100l augmente la concentration en PO4 de 0.1ppm. (tous les jours, donc il faut calculer la conso journalière)

KNO3 (nitrate) :
KNO3: 41g dans 250ml d'eau osmosée
1ml /100 l augmente la concentration en NO3 de 1ppm. (tous les jours, donc il faut calculer la conso journalière)

Merci pour votre aide!!

je mettrai les résultats de mes tests (en gouttes) un peu plus tard ainsi que quelques photos.

n'hésitez pas si vous avez d'autres questions

2default Re: 2 mois après et toujours des algues... le Mer 22 Juin 2011 - 14:07

AurélienWBB


Modérateur
Modérateur
Salut

ne fais pas de dissolution de poudre, tu les integres au bac directement... ca permet de les melanger...

tu te compliques bien la vie... tu connais la feuille de fertilisation d'amphio, tu la suis ... et comme ca pas d'ennuis de dosage "petite cuillere"


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: 2 mois après et toujours des algues... le Mer 22 Juin 2011 - 14:17

power159753


Membre : Habitué
Membre : Habitué
@AurélienWBB a écrit:Salut

ne fais pas de dissolution de poudre, tu les integres au bac directement... ca permet de les melanger...

tu te compliques bien la vie... tu connais la feuille de fertilisation d'amphio, tu la suis ... et comme ca pas d'ennuis de dosage "petite cuillere"

j'ai pas de balance mais ce que j'ai mis, c'est ce que j'ai trouvé sur d'autres posts :p

j'ai régardé un peu la fiche d'amphio. J'ai quand même quelques poissons ... cardinalis, ramirezi, tetra...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum