Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default echinodorus rubra le Sam 26 Mai 2007 - 17:08

xipho


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous voila depuis une semaine j'ai plantée mon 30 l mais je m'apercois de jours en jours que mon echinodorus rubra dépérie a vu d'oeil ses feuilles brunissent et se taches de brun je ne peut pas vous donner mes parametres car j'aurais le materiel qu'il faut pour cela mardi en attendant pouvez vous m'aider sachant que le substrat est du flora base merci

2default Re: echinodorus rubra le Dim 27 Mai 2007 - 16:37

Benji


Fondateur
Fondateur
Bonjour,

As tu un éclairage sur ce bac ? si oui de quelle puissance et de quelle marque ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: echinodorus rubra le Dim 27 Mai 2007 - 17:12

xipho


Membre : Occasionnel
Membre : Occasionnel
la puissance d'eclairage est de 11 wattserait ce du a cela?

4default Re: echinodorus rubra le Dim 27 Mai 2007 - 18:33

dakota87


Membre : Accro
Membre : Accro
Oui je pense que le problème vient de là, l'éclairage est insuffisant pour ta plante qui dépérit.

5default Re: echinodorus rubra le Dim 27 Mai 2007 - 19:03

xipho


Membre : Occasionnel
Membre : Occasionnel
je vais essayer de trouver au magasin demain un tube d'une puissance plus fort et de meme dimension

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum