Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problémes sangsues le Mer 22 Juin 2011 - 20:27

Marville


Membre : Nouveau
Membre : Nouveau
Bonjour tout le monde.

J'ai un aquarium de 600 litres type amazonien 200x50x60 mis en route depuis le 05/05/11.
Je n'ai toujours pas mis de poisson, car depuis 10 jours, j'ai des sangsues qui sont apparus elles avancent comme des chenilles et se collent aux parois qui ma foi sont assez difficiles à enlever, pas de doutes se sont bien des sangsues.

Donc j'ai acheter du Capizol (1 flacon de 100ml dont 15mg de Lévamisole substance qui élimine les sangsues entre autres).J'ai fait un essai dans une petite soucoupe avec quelque sangsues en mettant 4 gouttes elles sont mortes en moins de 5 minutes.

J'ai dosé 1ml pour 15 litres d'eau soit 30ml pour 450 litres (volume net en eau de mon aquarium).
Mais 48 heures après je vois toujours des sangsues qui se promènent.

Dois-je augmenter la dose et si oui de combien ?
Quel risque au niveau du filtre avec ce produit pour les bactéries ?

Car je voudrais me débarrasser de çà avant de mettre des poissons.

Merci pour vos réponses.

2default Re: Problémes sangsues le Mer 22 Juin 2011 - 20:40

ghp88


Membre : Occasionnel
Membre : Occasionnel
es tu bien sûr que ça soit des sangsues?
Car dans mon bac à crevette, j'ai eu des planaires:

http://www.google.fr/imgres?imgurl=http://cyberfish.fr/images/divers/nuisibles/planaire02.jpg&imgrefurl=http://forum.aquagora.fr/8/c%27est-quoi-cette-bestiole/msg206793/&usg=__ssXkPfDo21WaHJvsg0yWxhnnqRw=&h=894&w=1000&sz=376&hl=fr&start=18&zoom=0&tbnid=6CQw2Lp9Lv1NfM:&tbnh=133&tbnw=149&ei=gDYCTtGcD86r-QbmkOHkDQ&prev=/search%3Fq%3Dplanaire%26um%3D1%26hl%3Dfr%26client%3Dfirefox-a%26sa%3DN%26rls%3Dorg.mozilla:fr:official%26biw%3D1280%26bih%3D663%26tbm%3Disch&um=1&itbs=1&iact=hc&vpx=593&vpy=242&dur=703&hovh=133&hovw=149&tx=79&ty=68&page=2&ndsp=18&ved=1t:429,r:2,s:18&biw=1280&bih=663

Les poissons les mangent. sinon, la meilleure technique est de les retirer à chaque fois que t'en vois car les produits marchent mal et sont mauvais pour les escargots.

3default Re: Problémes sangsues le Mer 22 Juin 2011 - 20:52

Marville


Membre : Nouveau
Membre : Nouveau
Oui je suis sur que ce sont des sangsues car j'ai regardé sur le site de Aquariums de Veronique qui a une bonne description .

http://www.ivanov.ch/images/-bestioles/1sangsue01.jpg

4default Re: Problémes sangsues le Jeu 23 Juin 2011 - 11:13

ariae


Membre : Habitué
Membre : Habitué
Salut, moi aussi j'ai eu des sangsues dans un nano, mais il y avait déjà un betta. En fait, le traitement ne tue pas les oeufs. Tu dois le refaire tous les 15 jours. Moi, je n'ai pas traité et elles ont disparues mystérieusement au bout d'un mois. J'en ai trouvé très peu et je leur ai fait la chasse à chaque nettoyage. je pense aussi que le betta en a mangé. Bref, je ne sais pas ce qui c'est passé, mais elles ont disparues. Pour les différencier des planaires : elles se déplacent comme des chenilles. Le site d'Ivanov est intéressant. Bon courage car toi ça a l'air d'être l'invasion.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum