Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Marville
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Bretagne
Emploi : Agent technique
Date d'inscription : 22/06/2011

default Problémes sangsues

le Mer 22 Juin 2011 - 20:27
Bonjour tout le monde.

J'ai un aquarium de 600 litres type amazonien 200x50x60 mis en route depuis le 05/05/11.
Je n'ai toujours pas mis de poisson, car depuis 10 jours, j'ai des sangsues qui sont apparus elles avancent comme des chenilles et se collent aux parois qui ma foi sont assez difficiles à enlever, pas de doutes se sont bien des sangsues.

Donc j'ai acheter du Capizol (1 flacon de 100ml dont 15mg de Lévamisole substance qui élimine les sangsues entre autres).J'ai fait un essai dans une petite soucoupe avec quelque sangsues en mettant 4 gouttes elles sont mortes en moins de 5 minutes.

J'ai dosé 1ml pour 15 litres d'eau soit 30ml pour 450 litres (volume net en eau de mon aquarium).
Mais 48 heures après je vois toujours des sangsues qui se promènent.

Dois-je augmenter la dose et si oui de combien ?
Quel risque au niveau du filtre avec ce produit pour les bactéries ?

Car je voudrais me débarrasser de çà avant de mettre des poissons.

Merci pour vos réponses.
avatar
ghp88
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Age : 26
Localisation : Vosges
Emploi : étudiant
Date d'inscription : 26/04/2010

default Re: Problémes sangsues

le Mer 22 Juin 2011 - 20:40
Marville
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : Bretagne
Emploi : Agent technique
Date d'inscription : 22/06/2011

default Re: Problémes sangsues

le Mer 22 Juin 2011 - 20:52
Oui je suis sur que ce sont des sangsues car j'ai regardé sur le site de Aquariums de Veronique qui a une bonne description .

http://www.ivanov.ch/images/-bestioles/1sangsue01.jpg
avatar
ariae
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 461
Localisation : Perpignan
Emploi : éducatrice de poissons rouges
Date d'inscription : 19/03/2011

default Re: Problémes sangsues

le Jeu 23 Juin 2011 - 11:13
Salut, moi aussi j'ai eu des sangsues dans un nano, mais il y avait déjà un betta. En fait, le traitement ne tue pas les oeufs. Tu dois le refaire tous les 15 jours. Moi, je n'ai pas traité et elles ont disparues mystérieusement au bout d'un mois. J'en ai trouvé très peu et je leur ai fait la chasse à chaque nettoyage. je pense aussi que le betta en a mangé. Bref, je ne sais pas ce qui c'est passé, mais elles ont disparues. Pour les différencier des planaires : elles se déplacent comme des chenilles. Le site d'Ivanov est intéressant. Bon courage car toi ça a l'air d'être l'invasion.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum