Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
aquazonie
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 242
Localisation : Ardennes
Emploi : aide à domicile
Date d'inscription : 09/06/2011

default incohérence dans mes paramètres

le Sam 25 Juin 2011 - 21:53
Bonsoir

j'ai effectué des tests complets il y a 3 semaines, là, je viens de refaire des tests complets suite à la grosse plantation pour vérifier surtout mes no3 et po4.

Donc ph 6,5
kh 4
gh 8
no2 0
no3 0
po4 0

alors je ne comprends cette subite carence en no3, j'ai démarré avec 12,5 mg vu que la concentration d'eau osmosée est de 60% environ en comptant les ajouts d'eau lors de l'évaporation.
Quand j'ai planté 1 semaine après no3 à 5 et là, cette semaine no3 0
Y a-t-il un soucis pour mon bac de no3 et po4 à 0 ?
Car j'ai nitro de easylife mais pas encore utilisé et j'utilise par contre kalium chaque jour.
Est-ce que je combine nitro et kalium chaque jour ?
Lilix
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 259
Age : 30
Localisation : Lyon
Emploi : etudiante
Date d'inscription : 16/12/2010

default Re: incohérence dans mes paramètres

le Sam 25 Juin 2011 - 22:48
Salut !!

C'est normal que tes NO3 disparaissent au fur et à mesure du temps. Ce sont tes plantes qui les consomment !

Avec la ferti il faut que tu arrives a conserver un rapport de 10 NO3 pour 1 PO4. Pour ça, tu testes le matin avant l'allumage de la lumière, tu fais des ajouts pour avoir, par exemple, 5 mg/L de NO3 et 0,5 mg/L de PO4. Refais cette démarche plusieurs jours de suite, pour pouvoir déterminer la consommation de ton bac en NO3 et PO4. Comme ça, après, tu n'auras plus besoin de refaire les tests avant chaque ajout, tu sauras ce que tu dois mettre !

Je sais pas si c'est très clair, mais fouille le forum, il y a pas mal d'articles dur la fertilisation (notamment : http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante ).

Hésite pas à poser toutes tes questions si ce n'est pas clair !

Lilix
avatar
aquazonie
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 242
Localisation : Ardennes
Emploi : aide à domicile
Date d'inscription : 09/06/2011

default Re: incohérence dans mes paramètres

le Dim 26 Juin 2011 - 14:54
merci bien pour ta réponse.
J'ai tenté la panoplie des produits easy life, on verra bien mais j'ai de minuscules pinceaux qui commencent à aller sur les vitres, j'espère que ça va se freiner
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum