Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Utopie
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 78
Localisation : Lille
Emploi : Etudiant
Date d'inscription : 02/06/2011

default Help :( Problème avec osmoseur neuf !

le Lun 27 Juin 2011 - 18:46
Bonjour à tous,
je viens de faire fonctionner pour la première fois cet osmoseur:
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=160571446994&ssPageName=STRK:MEWNX:IT#ht_4433wt_899

Est j'ai un gros soucis... J'ai monté la membrane comme indiqué dans le manuel, une fois branché à mon robinet, je l'ouvre et toute l'eau sorte avec un forte pression par le tuyau blanc (qui est sensé me sortir l'eau osmosée...) et RIEN ne sort du coté noir (eau usée) :O (alors qu'il devrait sortir 4 fois plus d'eau par le noir que par le blanc...)

Du coup là j'ai rien qui sort par le noir et par le blanc je dois avoir du 15 litres à la minutes...
Une idée ?

Merci d'avance pour votre aide !

Ps: l'eau filtrée est de l'eau adoucie (KH: 15 GH:1.5, ca expliquerai pourquoi tout ressort?)
Ps2 : eau à la sortie du blanc est aussi à KH= 15 Sad
avatar
Alien
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 163
Age : 23
Localisation : Suisse
Emploi : étudiant
Date d'inscription : 17/05/2011
http://discoveringspace.wordpress.com/

default Re: Help :( Problème avec osmoseur neuf !

le Lun 27 Juin 2011 - 19:54
t'es sûre que t'as branché correctement les câbles ?

_________________
Venez faire un tour sur mon nouveau site!!

Contenu: astro amateur + astrophysique + astronautique

http://discoveringspace.wordpress.com/

:##06:
Utopie
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 78
Localisation : Lille
Emploi : Etudiant
Date d'inscription : 02/06/2011

default Re: Help :( Problème avec osmoseur neuf !

le Lun 27 Juin 2011 - 20:08
Merci beaucoup pour la réponse Alien,

oui je pense avoir tout bien brancher Sad de toute façon, mise à part mettre en place la membrane (que j'ai mis dans le bon sens...) il n'y a qu'un seul tuyau à brancher : le bleu qui se branche sur raccord 3/4 de pouce pour le raccordement à l’eau.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum