Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble le Lun 6 Fév 2006 - 19:31

expresso43


Membre : Nouveau
Membre : Nouveau
bonjour,
je viens juste d'avoir un aquarium (cadeau d'anniversaire) 125 l
je l'ai rempli de la façon suivante : terreau, sable rincé plusieurs fois, tous les filtres sont à leur place, la pompe fonctionne, l'éclairage aussi, l'eau est à 25°.Le problème est apparu hier, (l'eau est dans l'aquarium depuis samedi soir), tout est trouble et de plus en plus au fil des heures. Que faut il faire ? C'est pas la panique mais c'est tout comme !!!

2default Re: eau trouble le Lun 6 Fév 2006 - 19:38

Benji


Fondateur
Fondateur
Bonjour,

Quel est la date de mise en eau exacte?

L'a tu déja peuplé? Rolling Eyes

Quels sont les masses filtrantes que tu utilise?

Ton eau est comme laiteuse?

Cordialement, Benji


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: eau trouble le Mar 7 Fév 2006 - 11:01

statoo


Membre : Accro
Membre : Accro
Pas d'inquiétude, ton bac se lance c'est tout ;o)

Steph

http://www.betta-splendens.net

4default Re: eau trouble le Mer 8 Fév 2006 - 8:13

romucaz


Membre : Habitué
Membre : Habitué
Bonjour et bienvenue sur le forum,
effectivement cela provient des remous crées lors de ta mise en eau, cela va disparaitre au bout de quelques jours

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum