Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
cromwell
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : aquitaine
Emploi : webmaster
Date d'inscription : 30/06/2011

default besoin de conseils

le Jeu 30 Juin 2011 - 8:27
bonjour à tous
j'ai besoin de conseils... j'ai mis en route un bac de 450l il y a 3 semaines, voici sa composition
Bac 450L (150x50x60)
filtration JBL eprofil 1500
systeme CO2 couplé avec l'éclairage
rampe HQI 300w
chauffage 300W

les paramètres de l'eau (hier soir)
PH: 7,8
KH: 12
NO2 et NO3 presque à 0
Fe: 0
T: 27°C

Voici l'histoire depuis la mise en route:
Mise en eau le 11 juin, les premiers jours l'eau à eu un aspect laiteux du fait des bactéries (j'ai lu dans des forum que c'est normal). Pendant 7 jours, tout avait l'air d'être ok, eau limpide, le PH est passé de 8,5 à 7,8 aujourd'hui, le KH de 18 à 12. J'avais réglé l'éclairage à 10h par jour et les plantes poussent très bien.
Au bout de 10 jours, invasion d'algues vertes avec de longs filaments... classique... que j'élimine au fur et à mesure. Je réduit le temps d'éclairage à 8h par jour et petit à petit j'arrive à stopper l'invasion. Il en reste encore mais je suppose que c'est normal.
et depuis quelques jours mon eau devient verte, j'ai donc encore réduit le temps d'éclairage à 6h. Je précise que le bac n'a pas d'éclairage direct venant d'une fenêtre. J'ai changé 1/3 de l'eau 2 fois en 3 semaines avec de l'eau osmosée.
j'ai plusieurs questions:
Pourquoi l'eau est-elle passé au vert?
Dois-je stopper le C02 (1 bulle/s)?

J'attends vos réponses ou vos questions si j'ai oublié de préciser quelque chose. Merci d'avance
loic.1
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 103
Localisation : maison rouge
Emploi : vrp
Date d'inscription : 25/06/2011

default Re: besoin de conseils

le Jeu 30 Juin 2011 - 8:31
bonjour a toi !

ta pompe me semble un peu juste pour un 450 litre malgre quelle sois super tu doit ateindre plutot 2000litre par heure que 1500l
tu a combien de plantes ? si tu en a le bulleur n'est pas bon

_________________
ma fille et toute ma vie merci a ma femme de m'avoir donner ce cadeau !

http://www.forumaquario.org/t65824-240-litre-amazonien-pas-a-pas
mélusine
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 573
Age : 27
Localisation : le porge
Emploi : boulangerie
Date d'inscription : 06/06/2011

default Re: besoin de conseils

le Jeu 30 Juin 2011 - 8:48
salut !
est ce que tu mets des engrais pour tes plantes?
il me semble que l'aspect blanc du début est du simplement aux petites poussières contenues dans ton gravier.
je trouve que la température est un peu élevé, tu compte mettre quels espèces de poissons?
je ne suis pas sûre que réduire l'éclairage soit bon, pour se "débarrasser" des algues, il faut que tes plantes consomment correctement, l'équilibre est dur au début et perso j'ai eu beaucoup de difficulté pendant le cyclage ^^
le fait que ton eau devienne verte est surement du à un déséquilibre maintenant il faut trouver d’où ça vient. :##05:
cromwell
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : aquitaine
Emploi : webmaster
Date d'inscription : 30/06/2011

default Re: besoin de conseils

le Jeu 30 Juin 2011 - 9:58
merci pour vos réponses
au niveau des plantes il y en a à peu près 50, elle poussent super bien et dégage beaucoup de bulles d'oxygène tout au long de la journée.
Je ne mets pas d'engrais en plus, j'ai mis de l'aquabasis et du manado au sol.
Pour la température j'ai baissé la résistance à 26° mais je suis dans le sud et avec les chaleur de ces derniers jours elle est montée jusqu'à 29°C
Pensez vous que je doive stopper le CO2?
Quels autres paramètres dois-je controler à part, PH, KH, Fe, NO2 et NO3...?
Merci d'avance
mélusine
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 573
Age : 27
Localisation : le porge
Emploi : boulangerie
Date d'inscription : 06/06/2011

default Re: besoin de conseils

le Jeu 30 Juin 2011 - 10:23
je pense que ça changerai rien de stopper le CO2, tu peux également le mesurer.
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: besoin de conseils

le Jeu 30 Juin 2011 - 11:26
Salut

A mon avis, ta filtration est sous dimensionnée , tu dois a minima ajouter l’équivalent (donc une 2eme e1500), ton KH, est trop haut, tu dois le baisser (eau osmosée) a une valeur aux alentours de 5-6, si tu as pas de vivant dedans, tu peux faire ton changement massif (environ 3/4) du bac, directement.

Ton CO2 est actuellement inutile, c'est quasi du gaspillage (en attendant la baisse du KH),

Ensuite, pour contrer des invasions d'algues, il ne faut pas arrêter fertilisation, CO2,... puisque ce sont les plantes qui concurrencent les algues... donc pas de plantes en bonne santé = algues... (au passage 8hr d#eclairage c'est trop peu)

Les paramètres a contrôler :

Avant intro du vivant : NO2, KH GH et PH
Après intro du vivant : NO3, KH GH PH et PO4 (NO2 ... de temps en temps, mais les indicateurs sont nombreux)

Ton sol c'est quoi ? :##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
cromwell
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : aquitaine
Emploi : webmaster
Date d'inscription : 30/06/2011

default Re: besoin de conseils

le Jeu 30 Juin 2011 - 11:40
vraiment merci à tous pour vos réponses, cela me donne des pistes supplémentaires.
Pour répondre à AurélienWBB, le sol est composé d'aquabasis et manado et sur une partie j'ai du quartz blanc.
Donc je vais rajouter un systeme de filtration, ré-augmenter mon temps d'éclairage, arreter le CO2 pour le moment et faire un gros changement d'eau... wow... et je vous tiens au courant de la suite...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum