Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème cabomba? le Jeu 30 Juin 2011 - 17:34

suzana


Membre : Régulier
Membre : Régulier
Bonjour,

Je vous soumets une photo de deux des mes cabombas qui sont dans un nano 15L, sol Aquabasis+quartz, éclairage du kit à 9W, mis en eau le 27.05.11

Je fertilise avec du Flourish oligo 0,3ml/semaine et du EasyCarbo 0,3ml/jour

J'ai 2 questions:

1) La base des deux plantes devient jaunâtre. Quel peux être le problème et comment le regler?

2) On voit en haut de la plante à gauche une nouvelle branche qui est apparue depuis quelques jours. Faut-il la couper? Si oui, je peux replanter la branche?

2default Re: problème cabomba? le Jeu 30 Juin 2011 - 17:49

Willi@m


Membre : Accro
Membre : Accro
la cabomba se dégarnit souvent par le bas, la lumière arrive pas jusque là....

Oui tu peux couper et replanter, pas de souci.

3default Re: problème cabomba? le Jeu 30 Juin 2011 - 20:48

tilho


Modérateur
Modérateur
Si elle pousse, alors c'est normal. Les feuilles du bas reçoivent beaucoup moins de lumière et les cabomba jaunissent facilement ##27


Attention par contre, ta fertilisation n'ajoute pas de potassium. C'est pas inutile !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum