Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues marrons le Ven 1 Juil 2011 - 15:53

riton7474


Membre : Nouveau
Membre : Nouveau
Bonjours à tous,
Des algues marrons(comme de la rouille) sont apparues sur mes pierres calcaires et ardoises!!!Dès que je les touches cela fais comme de la poussière et la tache disparaît!
Mon bac est un 350 litres sans plantes pour du Malawi.
Il a été mis en eau le 5 juin 2010 ,le cycle de l'azote est presque terminé!!
Je voulais savoir si c'était grave et comment faire pour m'en débarrassé avant l'introduction de mes poissons..
Mes néon sont Natural solar et marine blue(2 T8 de 90cm 30watts chacun)
Merci beaucoup pour vos réponse

2default Re: Algues marrons le Ven 1 Juil 2011 - 16:12

Liliane


Membre : Accro
Membre : Accro
Bonjour,

J'ai eu exactement le même problème après le lancement de mon 120L. Cela a duré une quinzaine de jours. Moi, j'avais des plantes et je les secouais pour faire tomber cette poussière qui était prise ensuite par le filtre. Cela s'est arrangé mais, sans vouloir te décourager et en sachant qu'un bac ne vit pas exactement comme un autre, j'ai ensuite eu une collection d'algues marrons, puis filamenteuses, puis points verts etc... Aujourd'hui, après 2 mois et demi, tout semble rentrer dans l'ordre alors pas de découragement.

Je ne peux pas t'aider car je ne suis pas assez experte, surtout pour ce type de bac. D'autres pourront certainement te donner des conseils. Ceux qui m'ont aidée étaient tous unanimes: ce type d'algues est chose courante voire normale à la mise en route.
Bon courage.

3default Re: Algues marrons le Ven 1 Juil 2011 - 17:10

riton7474


Membre : Nouveau
Membre : Nouveau
[img][/img]

voici une petite photo pour illustrer le problème

4default Re: Algues marrons le Ven 1 Juil 2011 - 20:05

Liliane


Membre : Accro
Membre : Accro
Cela ne ressemble pas aux miennes mais peut être est-ce dû au fait qu'elles sont sur des roches.

D'autres vont certainement te répondre.
Bonne soirée.



Dernière édition par Liliane le Sam 2 Juil 2011 - 9:23, édité 1 fois

5default Re: Algues marrons le Ven 1 Juil 2011 - 23:23

riton7474


Membre : Nouveau
Membre : Nouveau
Merci Liliane pour tes réponse c'est sympa !!!!
Bonne continuation à toi et peut être a bientôt

6default Re: Algues marrons le Sam 2 Juil 2011 - 12:10

tilho


Modérateur
Modérateur
Tu as un postit sur les algues à ta disposition. Lire les 3 premières lignes t'aurai évité de créer ce topic ##27

Ce genre d'algue est tout à fait normal au lancement d'un bac. Il faut attendre, les enlever un peu de temps en temps, et c'est tout.

7default Re: Algues marrons le Sam 2 Juil 2011 - 16:20

riton7474


Membre : Nouveau
Membre : Nouveau
Merci mais je n'était pas sur vu que je n'est ps de plante!!!!
J'ai lu bien sur!!!!!!
Cela ne me la pas fais dans mon 40 litres planté!!!!
Désolé pour le post
Cordialement

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum