Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Eau qui sent mauvais

le Mer 6 Juil 2011 - 19:04
Salut, je démarre mon 2eme aquarium qui lui possède un couvercle comparé au 1er.
Ce matin pour enlever les graviers qui flottent je retire le couvercle et la... une odeurs terrible :##12:

Est-ce un probleme d'aération du au couvercle ou autre choses?

Merci d'avance.
JB
avatar
littlefred
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 98
Localisation : Marseille
Emploi : Comptable
Date d'inscription : 24/06/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 19:08
Tu l'as démarré quand ton aquarium ?

Je sais que cela se produit parfois (odeur d'oeuf pourri) lors d'une montée de nitrite.

_________________
200L : Apisto Cactoïdes / Tetras Citron / Serpae / Corydoras / Otocynclus
120L : Cardinalis
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 19:10
ya 3/4 jour
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 19:11
mai une fois le couvercle enlever pendent 1heur ou 2 lodeur a disparu
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 20:43
bonsoir

Tu as quoi comme filtration ?

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 20:45
une mousse bleu je ne c'est plus trop le nom :##21:
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 20:47
la marque de ton filtre stp .

Et un peu plus de renseignements :


http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 20:50
Juwel
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 20:52
DOnc une décante interne ? débit ?

il va falloir revoir les masses filtrantes , les mousses = mauvais support bacterien .
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 20:53
c'est un 50L mis en eau ya 4 jours filtre mousse bleu juwel paramettre je ne c'est pa je fait tester mon eau en magasin pour listant. 2 plante sol gravier blanc avec morceau de verre polis + sol nutrifif au niveau des plante.
Eclairage un néon 15W qui va jicler pour un 25/30W. je pense que tout y est :##21: :##21: :##21:
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 20:53
je ne connait pas le débit c'est de recup laqua^^
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 21:02
Du coup je doit mettre quel filtre?
avatar
m.morgane
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 460
Age : 21
Localisation : Ile de France
Emploi : Etudiante
Date d'inscription : 26/09/2010

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 21:16
bonjour,
le débit est souvent écrit dessus, autrement met une photo peut etre que quelqu'un reconnaitrat le filtre et pourra te dire.

on sait pas encore si tu vas devoir changer de filtre, sa dépend du débit, mais si le débit est bon, tu auras juste les masses filtrantes à changer.

_________________
20 litres - Sp yellows
http://www.forumaquario.org/t65408-20-litres-sp-yellows :##20:
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1681
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Eau qui sent mauvais

le Mer 6 Juil 2011 - 21:21
salut et merci alors c'est une Bioflow 280 280l/h il me semble :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum