Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème avec les plantes le Dim 10 Juil 2011 - 16:11

arods


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai un bac de 60 l de la marque JUWEL qui est en eau depuis vendredi soir.
il est équipé d'un neon JUWEL de 15w, d'un chauffage de 50w et un filtre koralux mais je ne sais pas le modèle.

Le sol c'est du Vulcanit Hobby (environ 3cm) + un sol noir.

Les plantes proviennent du site : zooplus










les paramètres de l'eau arriveront plus tards (c'est en commande)

cordialement



2default Re: Problème avec les plantes le Dim 10 Juil 2011 - 16:40

bapt28


Membre : Régulier
Membre : Régulier
Quel est le probleme avec les plantes? Ton aquarium viens d'etres mis en eau donc les plantes vont pas etres tres belle au debut.
Les tubes d'eclairage juwel sont pas tres bien, il fraudra prevoir un changement par jbl solar tropic par exemeple.
Apres il faut attendre les autres parametres

3default Re: Problème avec les plantes le Lun 11 Juil 2011 - 18:12

arods


Membre : Régulier
Membre : Régulier
Je suis vraiment inquiet pour les plantes

il y a une évolution négative depuis la mise en eau et je n'ai toujours pas reçu la mallette pour tester les paramètres de l'eau.

photo du 9 juillet



photo du 10 juillet



photo du 11 juillet







4default Re: Problème avec les plantes le Lun 11 Juil 2011 - 18:19

arods


Membre : Régulier
Membre : Régulier
il y a 11 heures d'éclairage par jour

5default Re: Problème avec les plantes le Lun 11 Juil 2011 - 18:32

bapt28


Membre : Régulier
Membre : Régulier
C'est normale que les feuilles norcisse car elles ont été abimées par le transport.
Il faut que tu attendes au moin une semaine voir plus pour que tes plantes pousses et environs 3 semaines pour le cycle d'azote.
A ce moment la tu devra commencer à fertiliser à faible dose ( je te conseille les engrais easy life ou seachem).
Dès que tu pourras nous donner les parametres de ton eau, beaucoup de personne pourrons t'aider pour la suite.
Tu peut descendre à 8 heures d'eclairage pour le moment
AQUARIOPHILIE = PATIENCE

6default Re: Problème avec les plantes le Lun 11 Juil 2011 - 18:49

silou50


Membre : Régulier
Membre : Régulier

7default Re: Problème avec les plantes le Lun 11 Juil 2011 - 18:52

AurélienWBB


Modérateur
Modérateur
Pourquoi attendre la fin du cycle pour fertiliser ?

les plantes sont pour l'instant en "mode" culture emmergée, il faut du temps pour qu'elles se transforment. des que tu observes des signes de croissance, tu peux fertiliser.

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

8default Re: Problème avec les plantes le Lun 11 Juil 2011 - 18:57

arods


Membre : Régulier
Membre : Régulier
Merci pour les réponses ##08

et oui SILOU50 ?

9default Re: Problème avec les plantes le Lun 11 Juil 2011 - 20:10

uraz844


Modérateur
Modérateur
@bapt28 a écrit:Les tubes d'eclairage juwel sont pas tres bien, il fraudra prevoir un changement par jbl solar tropic par exemeple

Merci de préciser "si tu veux un bac jaunâtre à jaune pipi" quand tu conseilles ce tube


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

10default Re: Problème avec les plantes le Mer 13 Juil 2011 - 19:19

arods


Membre : Régulier
Membre : Régulier
Mes paramètres au 13 juillet : Paramètres au 13 juillet 2011 : N03 (50) N02 (1) GH (16) KH (10) PH ( 8 ) et CL2 (0)

ce sont les premiers car le bac est en eau depuis le 8 juillet.


Cdlt

11default Re: Problème avec les plantes le Mer 13 Juil 2011 - 22:54

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Tests bandelettes ou gouttes ?
NO2 et surtout NO3 semblent élevés.
Quels sont les paramètres de ton eau de conduite ?
Ton eau est dure (KH-GH), pour la fertilisation, c'est pas le top.
Comptes-tu utiliser de l'eau osmosée ?

Edit: les feuilles trop abimées, tu peux déjà les retirer, ça ne donnera rien de bon.

http://kastel.elsass.free.fr/

12default Re: Problème avec les plantes le Mer 13 Juil 2011 - 23:02

uraz844


Modérateur
Modérateur
@arods a écrit:Mes paramètres au 13 juillet : Paramètres au 13 juillet 2011 : N03 (50) N02 (1) GH (16) KH (10) PH ( 8 ) et CL2 (0)

ce sont les premiers car le bac est en eau depuis le 8 juillet.
Cdlt

Ce ne sont pas tes paramètres mais une fantaisie made by tetra bandelette (ou aquascience ou JBL peu importe...).
Tu ne peux te baser la dessus pour aucun de tes taux
Tes NO3 peuvent aussi bien être à 0 qu' à 250... les bandelettes sont totalement aléatoires...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum