Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

igloo


Membre : Régulier
Membre : Régulier
Bonjours a toute la bulle !
voila j'ai un bac de 80 lt avec deux anubia et (excuser le manque de connaissance) deux autres petites touffes d'herbes mais recouvertes par autres choses je vous envoies les photos pour que vous puissiez juger si il faut que je les enleves ou d'autres conseils serraient les bienvenues.
pour bien cerner mon problemes ou mes questions voici une image de mon bac avant et apres (par pitie ne me juger pas trop severment :



et voici aujourd'huis :



ce qui m'enerve le plus c'est ce tapis de vert-marron pas beau du tout
je n'ai pas de co2 je ne met qu'un petit peu d'engrais liquide (sur le flacon jbl ils preconisent 10 ml/40litre ) 10ml/80 litres car trop peur du resultat !! ##17 merci pour tout par avance

igloo


Membre : Régulier
Membre : Régulier
j'ai ommis de dire que j'ai un neons neuf jbl nature 9000 k
et je trouve que depuis l'installation de celui ci le probleme s'est soit accentuer ou reveler !!

igloo


Membre : Régulier
Membre : Régulier
personne ##06 ##12 ##12

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum