Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plante le Jeu 21 Juil 2011 - 15:17

mini86


Membre : Nouveau
Membre : Nouveau
Bonjour,vous a tous.

je viens de me lancer avec un bac de 240 litres.

Il et planter.

Il tourne avec un filtre extérieur,depuis plusieurs,semaine et après avoir fait des test d'eau il y a des fils qui arrive sur les plantes.

Il y a pas d'odeur n'y de mousse,alors le vendeur de l’animalerie ma conseiller de mettre des poissons de fond qui sont par 3 il on fait comme il a dit mes il s'attaque aux plantes.

je me pose la question que doit t'on faire pour arrêter le massacre avec mes plantes.


2default Re: plante le Jeu 21 Juil 2011 - 15:20

AurélienWBB


Modérateur
Modérateur
Salut des poissons par 3 ca doit etre ? : euh je sais pas ##06

Donne nous les infos suivantes :

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: plante le Jeu 21 Juil 2011 - 15:27

chospa


Membre : Accro
Membre : Accro
3 plecos !!!

4default Re: plante le Jeu 21 Juil 2011 - 15:50

mini86


Membre : Nouveau
Membre : Nouveau
voilas les trois seul que j'ai sont des Elpazeo gris avec une band noir sur les cotes .

merci pour ta reponse .

5default Re: plante le Jeu 21 Juil 2011 - 16:39

AurélienWBB


Modérateur
Modérateur

Si tu veux des réponses merci de répondre a ça

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum