Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème algues noir le Dim 24 Juil 2011 - 20:32

gal6053


Membre : Régulier
Membre : Régulier
Bonjour,
J'ai un aquarium Aquatlantis de 115 L depuis quelque moi et en ce moment il y a une algue noir qui prolifères et je ne sais pas du tous ce que c'est. pouvez-vous m'aider ? Est-ce grave ? Peut on s'en débarrasser et comment ?

Je précise que l'aquarium était vendus avec un éclairage T8 de 25w. et sachant que c'était un peut juste je l'ais remplacer par deux T5 JBL de 39w (1 Tropicale et 1 Naturel) depuis ce matin. Je précise également que les testes de l'eau sont bon.

Merci d’avance. Gaël.

2default Re: Problème algues noir le Dim 24 Juil 2011 - 22:14

gal6053


Membre : Régulier
Membre : Régulier
Pas de suggestion ?

3default Re: Problème algues noir le Dim 24 Juil 2011 - 22:29

tilho


Modérateur
Modérateur
Premièrement, merci de ne pas faire de double posts.

Ensuite, merci d'attendre 24h avant de faire une relance. Les membres de ce forum sont des bénévoles qui ont une vie et qui n'ont pas l'obligation de te répondre.

Pour finir, des "tests bons", ça ne donnera envie à personne de t'aider. Personne ne nous dit que tu sais interpréter correctement les résultats.

Ce genre d'algue étant souvent dû a un manque de potassium, tu dois avoir un problème de fertilisation.

Peux-tu détailler ces deux points ?

4default Re: Problème algues noir le Dim 24 Juil 2011 - 23:20

burny92


Conseiller
Conseiller
dire que les tests sont bons ne nous est d'aucune utilité, c'est pas parce que le résultat est dans le vert de l'échelle des couleurs que c'est obligatoirement bon.
Et puis, certains bénévoles ont passé du temps à développer des choses, donc il faudrait les utiliser, c'est fait pour.

Je te conseille de répondre à ceci:
http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

Une fois que ce sera fait, là nous pourrons envisager de trouver une solution à ton problème.

5default Re: Problème algues noir le Lun 25 Juil 2011 - 9:14

gal6053


Membre : Régulier
Membre : Régulier
Bonjour,
Il est inutile d’être agressif. je n'ai pas prétention d’exiger quoi que ce sois, je cherche juste un peu d'aide car je suis débutant en aquariophilie. De plus, je ne suis pas familier des forums, et je connais peu, voir, apparemment pas, le fonctionnement de ces sites. Je suis désolé pour le double poste, j'ignorais que cela posait problème.

Pour finir, je ne mets pas gratuitement "tests bons" ! Les tests pH, NO2, NO3, Fe ont été réalisé à la goute (test JBL) par moi. Les autres tests ont été réalisé par un vendeur en aquariophilie que je connais bien.


En ce qui concerne l'aquarium :

Le bac fait 100x30x45cm de marque Aquatlantis.

Vendu avec un Tube T8 Aquatlantec de 25W lumière blanche. Il à été remplacer hier par deux T5 JBL de 39w (1 Tropicale et 1 Naturel). l’éclairage dure 10 heures par jour, de 11h à 21h.

Les paramètres chimiques de l'eau sont : pH 7.5, NO2 0.05, NO3 1, Fe 0.05. Je suis désolé mais je n'ai pas les résultats des tests réalisés en magasin!

Le filtre est un Eheim professionnel 3 2073 avec les masses filtrant d'origine?

Le Sol est du sable de Loire recouvrant de l'AquaBasis JBL.

Il y à 4 guppys, 4 mollys, 6 CPO, 4 Red Crystal, 4 corydoras et 9 cardinalis. Arrivés tous progressivement depuis 3 mois

Voilà quelques photos de l'aquarium.

Amicalement. Gaël.






6default Re: Problème algues noir le Lun 25 Juil 2011 - 22:48

tilho


Modérateur
Modérateur
@gal6053 a écrit:
Il est inutile d’être agressif. je n'ai pas prétention d’exiger quoi que ce sois, je cherche juste un peu d'aide car je suis débutant en aquariophilie. De plus, je ne suis pas familier des forums, et je connais peu, voir, apparemment pas, le fonctionnement de ces sites. Je suis désolé pour le double poste, j'ignorais que cela posait problème.
Y'a pas de problème, on passe tous par là ##27
Maintenant tu sais ce qu'il ne faut pas faire ##06

@gal6053 a écrit:
Pour finir, je ne mets pas gratuitement "tests bons" ! Les tests pH, NO2, NO3, Fe ont été réalisé à la goute (test JBL) par moi. Les autres tests ont été réalisé par un vendeur en aquariophilie que je connais bien.
Sans les chiffres, impossible de dire quoi que ce soit. Ce vendeur devrait te les donner.
Certains vendeurs interprètent les résultats moins bien que des débutants, on préfère donc vérifier par nous-même ##27 Ce n'est pas pour embêter qui que ce soit, c'est pour pouvoir t'aider au mieux.

@gal6053 a écrit:
Les paramètres chimiques de l'eau sont : pH 7.5, NO2 0.05, NO3 1, Fe 0.05. Je suis désolé mais je n'ai pas les résultats des tests réalisés en magasin!

Attention aux NO2 : ce taux doit impérativement être à 0. Vu ton filtre, je pense que c'est plutôt une imprécision du test.

Pour les NO3, il ne faut surtout pas moins. C'est même un peu juste.

@gal6053 a écrit:
Le filtre est un Eheim professionnel 3 2073 avec les masses filtrant d'origine?
Donc très bien ##27


Tu n'as aucun fertilisation ?
Il nous faudrait aussi le résultat du test PO4 !

7default Re: Problème algues noir le Mar 16 Aoû 2011 - 16:41

gal6053


Membre : Régulier
Membre : Régulier
Bonjour,
Je suis désoler d'avoir mis autant de temps pour répondre, mais il à fallut que je commande des test JBL pour pouvoir donner plus de détaille sur l'aquarium.

Voilas les résultat des tests à la goute réalisé ce matin :

Temp. _ 24°C
KH _____ 4°dKH
pH _____ 7,4
GH _____ 5°dGH
NO2 ____ 0
NO3 ___ 10
PO4 ____ 0
Fe _____ 0
CO2 ____ 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum