Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
franck_lille
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 3
Date d'inscription : 12/02/2006

default mauvais parametres d'eau

le Dim 12 Fév 2006 - 10:55
Salut à tous,

Je debute en aquariophilie et j'ai mis en service il y a une semaine un bac de 125l.
il y a une dizaine de plantes, l'eau est à 24°C.
il y a 50l d'eau osmosée et le reste en eau du robinet.
j'ai fait une mesure ce matin des paramètres de l'eau.
voici les resultats:
-GH: 10°dH
-KH:8°dH
-PH:8
-NO2-:0.3mg/l
-CO2:2,4mg/l

Pouvez vous me dire comment modifier ces paramètres sachant que le ph me semble trop elevé, le taux de co2 trop bas et qu'il y a semble t il un pic de nitrite.

je aussi testé l'eau de robinet, je trouve 16GH,13KH,8.5PH,1.1CO2,<0.3NO2-

Puis je faire varier la quantité d'eau du robinet pour ameliorer les valeurs de l'eau (+/- eau osmosée,+/-eau robinet).

merci d'avance pour votre aide.
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: mauvais parametres d'eau

le Dim 12 Fév 2006 - 10:59
Bonjour à toi, et bienvenue Wink

Pour le pic de nitrites c'est normal, ton bac est en eau depuis une semaine seulement!

Quel test utilise tu?

Si c'est les tests en gouttes de chez TETRA, la valeur minimum indiquée pour les nitrites est <0.3 mg/l

Pour calculer le nombre de litres nécessaire d'eau osmosé, rendez vous sur la page suivante :

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=66

A mon avis, vu les tests de l'eau de ton robinet, il te faudra au moins 50% d'eau osmosé Confused

Cordialement,

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
franck_lille
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 3
Date d'inscription : 12/02/2006

default Re: mauvais parametres d'eau

le Dim 12 Fév 2006 - 11:08
bonjour,

en effet, mon test est bien un tetra en gouttes avec une mesure no2- <0.3 mini.

mon bac a deja à 50% d'eau osmosée (50l eau osmosée et reste eau robinet avec aquarium 125l brut (donc environ 100l net)).

ce qui m'inquiete le plus sont les valeurs de ph et de co2.

que puis je faire pour ameliorer ces valeurs sans devoir utiliser "une usine à gaz"
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: mauvais parametres d'eau

le Dim 12 Fév 2006 - 11:11
Essaye la filtration sur tourbe, mais il faudrait tout d'abord baisser le KH en ajoutant de l'eau osmosé.

Dans un petit verre, essaye de mettre 2/3 d'eau osmosé et 1/3 d'eau du robinet puis fait des tests Wink

Cordialement,

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
franck_lille
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 3
Date d'inscription : 12/02/2006

default Re: mauvais parametres d'eau

le Dim 12 Fév 2006 - 11:17
merci du conseil, je vais essayer

bon dimanche
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum