Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
piksou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 911
Age : 25
Localisation : Boulogne-Sur-Mer, PAS-DE-CALAIS
Emploi : Téchnicien Géomètre Topographe
Date d'inscription : 26/11/2006

default nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 22:21
aquarium de 90 litre environ
taille : 35.35.80 cm
puissance néon : 2x 18w dont un néons rose pour plante !
sa fait trois mois que les néons marche ; ils sont de la marque xing xing (marque bidon)
il ny a pas d'engrai liquide mais un sol nutritif qui date aussi de 3 mois !
il y a un systhéme Co² artisanal

les feuille perdent leur couleur verte
elles attapent des algues noir filamanteuse !



voila un peu d'aide me serait utile
j'ai peur que se soit a cause de mon systhéme co²
mais devrait il pas faire le contraire !!

pourquoi la mousse de java réagit tel comme sa es des algues !!


Dernière édition par le Ven 1 Juin 2007 - 22:42, édité 2 fois
avatar
Dédé
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 946
Age : 26
Localisation : Nancy (54)
Emploi : étudiant
Date d'inscription : 23/04/2007

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 22:24
Saluut Very Happy

as tu une idée de la température de tes tubes ( en °K, normalement marquée sur les tubes )?
as-tu un sol nutritif ?
quel est ton teaux de ntrates ?
est-c qu'il fera beau dimanche ?
avatar
piksou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 911
Age : 25
Localisation : Boulogne-Sur-Mer, PAS-DE-CALAIS
Emploi : Téchnicien Géomètre Topographe
Date d'inscription : 26/11/2006

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 22:35
sur le xing xing :
T8 F18
18w 230v
ou un philips :
18w TL-D/33-640

sol nutritif oui !
et oui fera beau dimanche
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 22:36
salut :clin: , c est l algue noir c est tres dur a iradiqué , j en ai en ce moment le seul moyen de les enlever c est a la main retiré les feuille attaqué et de mettre ton aqua dans le noir pendant 3 a 4 jour , tu met une couverture au dessus de ton bac , pendant 4 jours , le probleme c est soit trop de nourriture , ou pas assez d eclairage ou lumiere direct dans le bac :triste: :clin: :clin:
avatar
piksou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 911
Age : 25
Localisation : Boulogne-Sur-Mer, PAS-DE-CALAIS
Emploi : Téchnicien Géomètre Topographe
Date d'inscription : 26/11/2006

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 23:06
ok il se peut que se soit a cause de la lumiére du jour
il se trouve en face d'un vélux ! :mechant:


et pour la mousse de java une idée c'est normal !!
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 23:18
re :clin: , j ai trouvé ca sur le net sur l algue filamenteuse et c est peut etre ton co2 qui est mal reglé mais la dessus je suis nul car je n en ai pas , enfin bonne lecture :clin: :clin:

http://mars.reefkeepers.net/Articles/Filamenteuses/Filamenteuses.html
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 23:27
je connais un produti que javais utiliser a l'epoque....
introuvable quasiment en france pour je sais trop quelle raison.. ( non cest pas de l'absthinte bande dalcolique mdr)

il s'agit du protalon 707, cest une solution radicale car produit chimique masi sa fonctionne quand le reste ne fonctionne pas..

il s'en parle ici (en bas)

http://aquafish.free.fr/algues/algues.htm

le test

http://aquafish.free.fr/tests/tests_produits.htm


Dernière édition par le Ven 1 Juin 2007 - 23:32, édité 1 fois
avatar
piksou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 911
Age : 25
Localisation : Boulogne-Sur-Mer, PAS-DE-CALAIS
Emploi : Téchnicien Géomètre Topographe
Date d'inscription : 26/11/2006

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 23:27
mais mais bon il parle plutot de récifal
et c'est pas mon cas
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 23:34
re :clin: , tu eclaire combien d heure par jour ?
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Ven 1 Juin 2007 - 23:42
piksou regarde mon lien:siffle:
avatar
ptit flo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4033
Age : 25
Localisation : banlieue parisienne (95)
Emploi : lycéen
Date d'inscription : 27/11/2006

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 7:53
j ai le meme probleme c est l enfer ! toutes mes plantes ont sa !
pour aider a resoudre notre probleme j ai¦
- un neon 18 W pour 100l
- l aqua recoit la lumiere du jour
- j ai mit un kit CO2(qui
n est pas reglable)
-mes crevettes les mangent mais pas assez
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 11:51
salut ptit flo :clin: , ton probleme d algues est sur car pas assez d eclairage car on preconise 1watt pour 2l d eau et la tu es a 18 watt pour un 100l et la lumiere du jour tres nefaste pour un aqua :triste: :clin: :clin:
avatar
ptit flo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4033
Age : 25
Localisation : banlieue parisienne (95)
Emploi : lycéen
Date d'inscription : 27/11/2006

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 12:30
oui je sais tout sa mais je ne peut pas rajouter de neons :triste:
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 30
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 12:35
Pq?
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 12:55
re :clin: , tu peux pas en rajouté un a coté de l autre ? :clin:
avatar
ptit flo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4033
Age : 25
Localisation : banlieue parisienne (95)
Emploi : lycéen
Date d'inscription : 27/11/2006

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 13:12
comment sa l un a cote de l autre et aussi je veut pas pourrir le poste de picsou
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 30
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 13:14
Ben ouvre un sujet... Les éclairages fournis sont tjs trop faibles. Il faut très souvent faire un bricolage pour en rajouter. Il y a de nombreux sujets qui en parlent sur le forum. Il faut être un brin bricoleur évidemment. :clin:
avatar
piksou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 911
Age : 25
Localisation : Boulogne-Sur-Mer, PAS-DE-CALAIS
Emploi : Téchnicien Géomètre Topographe
Date d'inscription : 26/11/2006

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Sam 2 Juin 2007 - 23:12
merci tilou pour le lien je vais tenté
un truc pour l'aqua le méttre dans le noir complet deux jours
il est dans le noir depuis se matin
jusqua aprés demin matin
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: nombreux probleme algue ;mauvaise pousse ;... { en image }

le Dim 3 Juin 2007 - 18:38
salut :clin: il faut mettre entre 3et 4 jour ton aqua dans le noir complet et retiré toute les feuilles attaquées et retiré a la main les algues filamenteuses :clin: :clin:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum