Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ptitz
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : lancon de provence
Emploi : clim
Date d'inscription : 02/06/2007

default probleme d'introduction

le Sam 2 Juin 2007 - 10:45
bonjour,
avant toute chose voila deja un descriptif de mon bac:
bac rio 240L
eclairage 2 hqi de 70W chacune 10 000° 9H/jour
2 T8 de 40W chacun marine glo 11H/jour
brassage 4 maxi jet de 1100L/H chacune
1 juwel 1500L/H
ecumeur prism pro 1200
30KG de pierres vivantes indonesiennes
osmolateur maison

mis en eau le 01 janvier 2007
population actuelle
une dizaine de bh de mediterannee
une dizaine d'escargots
une lysmata amboinensis
une petite pierre colonisee par des zoanthus (enfin je crois)
mes valeurs du jour:
T°: 25°
PH: 8.2
Densite: 1.025
NO2/ indetectable
NO3: 1 à 2 MG/L
KH: 7°
PO4: indetectable
CA: 400 MG/L


voila mon probleme:
lors de l'achat de mes pierres vivantes j'ais pu recuperer des pierres colonisees par des zoanthus
je les ai introduites dans un bac marin ( mon premier) destiné a une anemone et son clown qui tourne depuis 1996 et elles se porte tres bien et se reproduise aussi malgre des valeurs relativement mediocre

cela fait plusieurs fois que je tente des les introduire dans mon nouveau bac mais celle ci reste fermees et deperissent
j'ai acheté des dicosoma et c'est le meme resultat
j'ai donc placé ces disco dans mon vieu bac et la en quelque semaines ils commencent a se multiplier
je n'arrive pas à comprendre pourquoi l'aclimatation est impossible alors que des coraux mous trop petits pour l'instant pour les reconnaitre commence a apparaitre tous seul
j'ai laissé depuis le debut une pierre avec quelques zoanthus dessus qui ne meurent pas mais ne s'ouvre quasiment pas

je suis preneur de tous conseil
merci d'avance
avatar
leucosternon
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : Plouaret
Emploi : commercant
Date d'inscription : 14/04/2007
http://bactounet.forum.info.cforum.info/portal.php

default Re: probleme d'introduction

le Sam 2 Juin 2007 - 11:36
Salut a toi

Du point de vue de ton problème je dirais dans un premier temps problème de brassage et d'éclairage, a te lire tous ça n'aient pas adapter

par rapport a ce que tu écris
ptitz
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : lancon de provence
Emploi : clim
Date d'inscription : 02/06/2007

default Re: probleme d'introduction

le Sam 2 Juin 2007 - 12:00
merci pour ton avis
effectivement je commence à penser que l'eclairage est trop puissant,
et le brassage aussi
on m'a dit que les Protopalytoa et zoanthus ont besoin de lumiere et brassage moderés
de plus, je n'ai pas de vitre anti UV sur mes HQI et je n'arrive pas à en trouver
j'ai donc remonter mes HQI à environ 50 cm de la surface
j'ai aussi deplacé ma pierre colonisée dans un endroit moins brassé
maintenant j'attend le resultat et j'espere que c'est bien cela le probleme
par contre je ne sais pas si les vitres anti UV sont indispensables sur des HQI de 70W
si c'est le cas je me demande bien ou je vais pouvoir trouver ca
peut tu etre plus precis quand tu me dis que tout ca n'est pas adapté par rapport à ce que j'ecris
d'avance merci
avatar
leucosternon
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : Plouaret
Emploi : commercant
Date d'inscription : 14/04/2007
http://bactounet.forum.info.cforum.info/portal.php

default Re: probleme d'introduction

le Sam 2 Juin 2007 - 14:29
Si tu avais du T5 sur ton bac ssce serais suffisant mais pour le brassage sait totalement insufisant il te faudrais deux streams de 8500 l/h
avatar
Ju
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 439
Age : 38
Localisation : Seychelles
Emploi : Ingénieur agronome - horticulteur
Date d'inscription : 11/07/2006

default Re: probleme d'introduction

le Mer 13 Juin 2007 - 11:06
Hello
@ptitz a écrit:bonjour,
avant toute chose voila deja un descriptif de mon bac:
bac rio 240L
eclairage 2 hqi de 70W chacune 10 000° 9H/jour
2 T8 de 40W chacun marine glo 11H/jour
brassage 4 maxi jet de 1100L/H chacune
1 juwel 1500L/H
ecumeur prism pro 1200
30KG de pierres vivantes indonesiennes
osmolateur maison

mis en eau le 01 janvier 2007
population actuelle
une dizaine de bh de mediterannee
une dizaine d'escargots
une lysmata amboinensis
une petite pierre colonisee par des zoanthus (enfin je crois)
mes valeurs du jour:
T°: 25°
PH: 8.2
Densite: 1.025
NO2/ indetectable
NO3: 1 à 2 MG/L
KH: 7°
PO4: indetectable
CA: 400 MG/L


voila mon probleme:
lors de l'achat de mes pierres vivantes j'ais pu recuperer des pierres colonisees par des zoanthus
je les ai introduites dans un bac marin ( mon premier) destiné a une anemone et son clown qui tourne depuis 1996 et elles se porte tres bien et se reproduise aussi malgre des valeurs relativement mediocre

cela fait plusieurs fois que je tente des les introduire dans mon nouveau bac mais celle ci reste fermees et deperissent
j'ai acheté des dicosoma et c'est le meme resultat
j'ai donc placé ces disco dans mon vieu bac et la en quelque semaines ils commencent a se multiplier
je n'arrive pas à comprendre pourquoi l'aclimatation est impossible alors que des coraux mous trop petits pour l'instant pour les reconnaitre commence a apparaitre tous seul
j'ai laissé depuis le debut une pierre avec quelques zoanthus dessus qui ne meurent pas mais ne s'ouvre quasiment pas

je suis preneur de tous conseil
merci d'avance

Tu n'as pas assez de pierres vivantes et l'éclairage est peut-être un peu faible. Quelle est la hauteur d'eau? D'après tes mesures, la qualité d'eau est bonne.
Je te déconseille les stream dans un si petit volume: j'ai essayé avec une 6000L/H et ça déménageait de trop pour que je puisse la garder dans le bac. Elle attend sagement dans sa boite depuis...
Comment se comportent les coraux qui meurent? Y a-t-il une "pourriture" qui s'installe? Les autres animaux ont-ils l'air en forme?

Ju
indostomus
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 177
Localisation : BRETAGNE
Emploi : F-irst B-ureau I-llegal
Date d'inscription : 22/07/2007

default Re: probleme d'introduction

le Dim 22 Juil 2007 - 16:50
moi je te conseil une streaum qui crée un courant de grande amplitude adapte juste la puissance de ta pompe au volume de ton aqua

sinon ton éclairage compte 1watt/litre minimum *

met 20% de pv ds ton bac
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum