Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
pcman
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Age : 25
Localisation : avignon
Emploi : plaquiste
Date d'inscription : 17/04/2011

default probleme avec mon JBL ProFlora u401 [resolu]

le Lun 1 Aoû 2011 - 20:53
bonjours je vient d'acheter JBL ProFlora u401 et j'ai un problème car il a bien buller et j'ai fermer la vanne et quand j'ai ouvert 1 minute après je n'ai plus rien plus de bulle je ses pas si sa dois remonter en pression ou pas car j'ai a gauche 70b et a droite 1.8b


Dernière édition par pcman le Jeu 11 Aoû 2011 - 13:53, édité 1 fois

_________________
mon 570l : http://www.forumaquario.org/t62459-bac-570-l-recuperer



Signature éditée par la modération : merci de ne pas y mettre de photo de 800 x 800 pixels.
avatar
pcman
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Age : 25
Localisation : avignon
Emploi : plaquiste
Date d'inscription : 17/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Lun 1 Aoû 2011 - 21:08










_________________
mon 570l : http://www.forumaquario.org/t62459-bac-570-l-recuperer



Signature éditée par la modération : merci de ne pas y mettre de photo de 800 x 800 pixels.
avatar
pcman
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Age : 25
Localisation : avignon
Emploi : plaquiste
Date d'inscription : 17/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Lun 1 Aoû 2011 - 21:26
svp besoin d'aide !!!!!!!!!!

_________________
mon 570l : http://www.forumaquario.org/t62459-bac-570-l-recuperer



Signature éditée par la modération : merci de ne pas y mettre de photo de 800 x 800 pixels.
avatar
dimi53
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 866
Age : 28
Localisation : trouvé
Date d'inscription : 26/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Mar 2 Aoû 2011 - 8:27
attend un peux que ton co2 remplisse le compte bulle moi dans mon nano sa met du temps pour que les bulles arrivent au diffuseur normalement 1h plus tard tu devrais avoir des bulles qui sortent

_________________
Salut Invité



avatar
nanou13
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Localisation : en bas à droite
Emploi : apprentiquariophile
Date d'inscription : 03/06/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Mar 2 Aoû 2011 - 8:39
pendant 24/48h, il y a une petite période de rodage ensuite ça tourne tout seul.
avatar
nanou13
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Localisation : en bas à droite
Emploi : apprentiquariophile
Date d'inscription : 03/06/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Mar 2 Aoû 2011 - 8:43
@dimi53 a écrit:attend un peux que ton co2 remplisse le compte bulle moi dans mon nano sa met du temps pour que les bulles arrivent au diffuseur normalement 1h plus tard tu devrais avoir des bulles qui sortent

Par contre sur le mien, un u402, les bulles arrivent dans le réacteur au bout de 5 mns.
avatar
dimi53
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 866
Age : 28
Localisation : trouvé
Date d'inscription : 26/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Mar 2 Aoû 2011 - 12:10
Est bien si 5 minutes sufisse c'est bon

_________________
Salut Invité



avatar
pcman
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Age : 25
Localisation : avignon
Emploi : plaquiste
Date d'inscription : 17/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Mar 2 Aoû 2011 - 19:27
oki merci je les ramener a jardilande car sa ne sort pas du tout il me rapel demain pour voir se qu'il a et j'ai tuer mon co2 pour rien :##26:

_________________
mon 570l : http://www.forumaquario.org/t62459-bac-570-l-recuperer



Signature éditée par la modération : merci de ne pas y mettre de photo de 800 x 800 pixels.
avatar
pcman
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Age : 25
Localisation : avignon
Emploi : plaquiste
Date d'inscription : 17/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Jeu 11 Aoû 2011 - 11:07
voila j'ai renvoyer le co2 car c'est l'aiguille qui a sauter donc cassez je les renvoyer le 5 et je le reçoit aujourd’hui normalement j'aimerais savoir combien de bulle minute je doit maitre vue que j'ai un bac de 570l et un ban de 7 discus et autre mes paramètre son en bas merkii

_________________
mon 570l : http://www.forumaquario.org/t62459-bac-570-l-recuperer



Signature éditée par la modération : merci de ne pas y mettre de photo de 800 x 800 pixels.
avatar
nanou13
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Localisation : en bas à droite
Emploi : apprentiquariophile
Date d'inscription : 03/06/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Jeu 11 Aoû 2011 - 17:47
" édit: " j'aimerais savoir combien de bulle minute je doit maitre "

Bonjour,

pour le nombre de bulle tu dois commencer doucement comme indiqué dans le mode d'emploi de ton kit. Il faut une valeur comprise entre 20 et 30 mg/l , 25mg/l semblant être un bon compromis entre la pousse des plantes et le bien être des poissons. Tu as normalement un tableau joint avec ton mode d'emploi qui te permet d'évaluer le taux de CO2 dissout (relation entre PH et KH).

Il n'y a pas un nombre de bulles par minute fixé à l'avance, c'est en fonction de tes parmètres d'eau.

_________________
Quand je suis dans mon bain, j'ai des idées.
Quand j'en sors, je séche.
avatar
pcman
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Age : 25
Localisation : avignon
Emploi : plaquiste
Date d'inscription : 17/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Jeu 11 Aoû 2011 - 18:35
oki moi j'ai un kh de 4 et ph de 7 j'aimerais tomber a 6.5 de ph dans le cadran sa me donne 13 mais sa veut dire quoi ses valleur ses des bulle part minute ou mg

_________________
mon 570l : http://www.forumaquario.org/t62459-bac-570-l-recuperer



Signature éditée par la modération : merci de ne pas y mettre de photo de 800 x 800 pixels.
avatar
nanou13
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Localisation : en bas à droite
Emploi : apprentiquariophile
Date d'inscription : 03/06/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Ven 12 Aoû 2011 - 1:09
@pcman a écrit:oki moi j'ai un kh de 4 et ph de 7 j'aimerais tomber a 6.5 de ph dans le cadran sa me donne 13 mais sa veut dire quoi ses valleur ses des bulle part minute ou mg

Effectivement c'est ce que donne le tableau, comme tu peux le voir pour un KH de 4 et un PH de 6,5 il te faudrait une valeur de 40 mg/l c'est un peu haut pour les poissons.

Baisse encore ton KH à 3(pas plus bas hein) pour obtenir une valeur "correcte" de 30 mg/l pour un PH à 6,5

Le nombre de bulle par minutes que tu vois passer dans le compte-bulle te sert à doser la quantité de CO2 que tu injectes (dissous) dans ton bac.

Ensuite le résultat ou plutôt l'estimation que tu obtient s'exprime en mg/l.

Augmente au fur et à mesure la quantité de CO2 injectée c'est à dire le nombre de bulle par minutes, en contrôlant chaque jour l'estimation jusqu'au moment ou tu obtient le PH souhaité, tu seras au bon nombre de bulles par minute qui traversent ton compte-bulle.

Voila j'espère que j'ai été claire (suis pas certaine lol)

_________________
Quand je suis dans mon bain, j'ai des idées.
Quand j'en sors, je séche.
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Ven 12 Aoû 2011 - 1:20
bonsoir

Attention cependant..le tableau de lecture KH fonction de pH = co2, est faux, si tu as des racines, de la tourbe, et autres acidifiants dans ton bac , ce qui est ton cas pcman .

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
nanou13
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Localisation : en bas à droite
Emploi : apprentiquariophile
Date d'inscription : 03/06/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Ven 12 Aoû 2011 - 1:51
Je n'avais pas toutes les infos minederien, j'ai pas posé la question non plus donc effectivement le tableau est faussé.

_________________
Quand je suis dans mon bain, j'ai des idées.
Quand j'en sors, je séche.
avatar
pcman
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Age : 25
Localisation : avignon
Emploi : plaquiste
Date d'inscription : 17/04/2011

default Re: probleme avec mon JBL ProFlora u401 [resolu]

le Sam 13 Aoû 2011 - 12:53
gros problème je ses pas si ses le co2 qui fait sa a mais discus mais j'ai l’impression qu'il respire fort et rapide et les nez rouge et les cardinalise reste en haut du bac j’aimerais savoir se qu je dois faire svp

_________________
mon 570l : http://www.forumaquario.org/t62459-bac-570-l-recuperer



Signature éditée par la modération : merci de ne pas y mettre de photo de 800 x 800 pixels.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum