Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

JulienMarly


Membre : Habitué
Membre : Habitué
Merci ##27

Alors j'ai une pompe dans la fosse (à gauche dans la photo) qui envoie l'eau au filtre de l'autre côté (petite cabane en bois).
Le filtre c'est un un kit Gardena (150€), dont j'ai remplacé le filtre UV qui n'a plus fonctionné au bout de 1 an, et la pompe au bout de deux ans.

52default B H S le Dim 21 Déc 2014 - 11:58

bricolo54


Membre : Habitué
Membre : Habitué
En règle général un UV ce change tous les ans . Ma pompe je l'ai depuis 3, ans sens problème elle fonctionne de mai a fin octobre ,je suis en LORRAINE hiver souvent très froid ,bon dimanche et passe de bonne fête

JulienMarly


Membre : Habitué
Membre : Habitué
Oui, je change la lampe UV tout les ans, je parlais du ballaste intégré qui a grillé.

Merci, passe de bonnes fêtes également.

Julien

geopsiko


Membre : Accro
Membre : Accro
ok merci et bonne fête aussi
perso je change l'uvc tout les 2 ans car je le branche sur minuteur et il fonctionne que le jour vu que la nuit il ne sert strictement a rien sans compter l'hécatombe h24 sur les bactéries et les système uvc oase comme le mien(pas tous certain modele)coupe l'uvc automatiquement suivant la température de l'eau(saison)

55default bassin le Lun 22 Déc 2014 - 3:20

bricolo54


Membre : Habitué
Membre : Habitué
dans mon bassin 300 l je n'ai pas d'uv j'ai une eau très clair.je mes comme plantes laitues d'eau et jacinthes qui prolifèrent très vite,quelque roseaux massettes ##10

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum