Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: fer qui monte pas le Dim 28 Aoû 2011 - 16:52

chcouss


Membre : Occasionnel
Membre : Occasionnel
j'ai remplacé 20 litres d'eau par de l'eau osmosée ya rien qui a bougé si je remplace 50 litres d'eau d'un coup tu crois que c'est dangereux pour mes poissons?

27default Re: fer qui monte pas le Lun 29 Aoû 2011 - 11:17

auxia


Modératrice
Modératrice
Il faut le faire petit à petit ! Donc oui 50L sur 65 c'est énorme. Pourquoi ne pas avoir suivi la proportion donnée ? qui est de 50%, réfléchis si tu changes 50L sur tes 65 tu auras bien plus de 50% d'eau osmosée ##18

Tu as vérifié si ton eau osmosée est bien osmosée? testes son GH et KH


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

28default Re: fer qui monte pas le Mar 30 Aoû 2011 - 19:20

chcouss


Membre : Occasionnel
Membre : Occasionnel
mon aquarium fait 100 litres ##06

29default Re: fer qui monte pas le Sam 17 Sep 2011 - 10:51

chcouss


Membre : Occasionnel
Membre : Occasionnel
salut
j'ai remplacé 40 litres d'eau dans mon aquarium par de l'eau osmosée dans mon aquarium de 100 litres
j'ai refait tester mon eau et voila les résultats

no2=0
ph 7.5
kh=1
gh=6
vous en pensez quoi svp

30default Re: fer qui monte pas le Dim 18 Sep 2011 - 17:31

chcouss


Membre : Occasionnel
Membre : Occasionnel
personne a une idée??

31default Re: fer qui monte pas le Dim 18 Sep 2011 - 20:15

auxia


Modératrice
Modératrice
@chcouss a écrit:salut
j'ai remplacé 40 litres d'eau dans mon aquarium par de l'eau osmosée dans mon aquarium de 100 litres
j'ai refait tester mon eau et voila les résultats

no2=0
ph 7.5
kh=1
gh=6
vous en pensez quoi svp
ça ne va pas du tout, avais-tu testé avant de faire ça ?

On répète quand meme beaucoup que l'eau osmosée est à utiliser en proportion calculée !!


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

32default Re: fer qui monte pas le Dim 18 Sep 2011 - 20:18

chcouss


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:
@chcouss a écrit:salut
je viens de faire tester mon eau et voila les résultats
no2=0
ph=8
kh=6
gh=14
po4=0.5
no3=12.5
fe=0.1


@chcouss a écrit:salut
je viens a nouveau de tester mon eau et voila mes résultats

no2=0
no3=0
kh=5
ph=7.2
gh=11
au fait j'ai déja "clearmec plus" dans mon aquarium ca peut remplacer la tourbe ca non??

Ton KH ets encore un peu haut; il te faut utiliser à tous tes changements 50% d'eau osmosée. Pour l'avoir à 3, mettre de la tourbe pour baisser ce pH à 6.5-7 serait pas mal.
Le GH devrait tomber à 7 logiquement.

33default Re: fer qui monte pas le Dim 18 Sep 2011 - 20:19

chcouss


Membre : Occasionnel
Membre : Occasionnel
je fais koi alors maintenant

34default Re: fer qui monte pas le Dim 18 Sep 2011 - 20:23

auxia


Modératrice
Modératrice
Tu pezux faire de gros changements en faisant comme dit ici :

@auxia a écrit:il te faut utiliser à tous tes changements 50% d'eau osmosée. Pour l'avoir à 3 (le KH),

C'est clair non ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

35default Re: fer qui monte pas le Dim 18 Sep 2011 - 20:27

chcouss


Membre : Occasionnel
Membre : Occasionnel
c'est ce que j'ai fait j'ai changer 40 litres d'eau par de l'eau osmosée et mon kh est arrivé a 1

36default Re: fer qui monte pas le Dim 18 Sep 2011 - 20:32

chcouss


Membre : Occasionnel
Membre : Occasionnel
je remplace l'eau par de l'eau du robinet??
mais combien sur 100 litres

37default Re: fer qui monte pas le Dim 18 Sep 2011 - 21:29

MorganH


Membre : Accro
Membre : Accro
Remplace 20L a l'eau du robinet

38default Re: fer qui monte pas le Dim 18 Sep 2011 - 22:29

auxia


Modératrice
Modératrice
@chcouss a écrit:c'est ce que j'ai fait j'ai changer 40 litres d'eau par de l'eau osmosée et mon kh est arrivé a 1
Sur l'eau que tu changes, tu dois avoir un rapport de 50%, c'est a dire du tu changes 40L tu as 20 L osmosee et 20L robinet....

Je t'ai jamais dit te faire des changements a 100% d'eau osmosee


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum