Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème d'algues le Mer 10 Aoû 2011 - 19:20

zarzar


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Mon bac :
100L planté, fertilisation par flourish
filtre rena 300L/H (je sais c'est faible)
éclairage 10h néons JBL solar nature et tropique T5 24W

Voila mon pb : j'avais jusque là un beau bac bien planté avec des plantes bien vertes depuis que j'avais changé mon éclairage et fertilisé (avant elles étaient un peu marrons mais pas d'algues).
J'était complétement en surpopulation de guppys mais je pensai que ça "tiendrai" jusqu'en septembre où je recevrai en plus un bac de 200L. Bref, ça a pas manqué avec tous ces poissons. J'ai eu un pic de nitrites et donc de nitrates.

2default Re: problème d'algues le Mer 10 Aoû 2011 - 19:25

zarzar


Membre : Occasionnel
Membre : Occasionnel
2 poissons sont morts et mon bac a été envahi d'algues classiques (mousses vertes sur les pierres et un peu le quartz, taches vertes/marrons sur les vitres et poils noirs sur les plantes), un peu comme lors du cyclage.

J'ai nettoyé les vitres et le sol, changé la moitié de l'eau et viré les poissons en trop en les donnant. Tous les poissons vont de nouveaux bien.

Ma question est la suivante : est ce que je dois enlever les algues ou couper les plantes ? Est ce qu'elles vont partir toutes seules comme lors du cyclage maintenant que mes paramètres sont redevenus OK

3default Re: problème d'algues le Mer 10 Aoû 2011 - 19:40

AurélienWBB


Modérateur
Modérateur
Salut

tu dois nous donner plus d'info, notamment les paramètres complets de ton eau.

J'ai eu un pic de nitrites et donc de nitrates.

pic de nitrates ? j'en ai un tout les matins lorsque je mets ma fertilisation ##06

Tu peux aussi nous poster une photo de ton bac ?

A plus ##27 ##27




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

4default Re: problème d'algues le Jeu 11 Aoû 2011 - 12:28

zarzar


Membre : Occasionnel
Membre : Occasionnel
Désolé j'avais que des tests en bandelettes. ca ma juste dit que j'avais des nitrites.
Après j'utilise de l'eau du robinet de paris donc ph élevé, kh et gh aussi.
J'ai pas de photos non plus. ##06

En gros vu que j'avais pas pb avant, que je pense avoir résolu le pb de l'eau maintenant j'aimerai savoir si les algues vont partir toutes seules ou s'il faut les traiter avec un produit ou couper les plantes ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum