Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Boralagon
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 114
Localisation : IGNY (91)
Emploi : Family's manager!
Date d'inscription : 16/12/2010

default Mes paramètres sont-ils bons?

le Mer 10 Aoû 2011 - 21:43
Hello
voici les paramètres de mon aquarium 60 litres crevettes - planorbes roses
tube néon 15w changé ce jour et changement 10 % d'eau en prenant de l'eau du robinet .
J'ai une température de 26° depuis le changement de néon. Avant j'avais 23°. J'ai un chauffage.

Un grand merci pour ceux qui pourront me dire leur avis et les corrections à apporte si nécessaire. :##07:

PH : 8
GH : 4
KH : 4
Fe : 0
NO3 : 0,5
NO2 : 0,035
PO4 : 0,1

avatar
krazyboyization
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 488
Age : 25
Localisation : drome
Emploi : etudiant en pharmacie
Date d'inscription : 03/05/2011

default Re: Mes paramètres sont-ils bons?

le Mer 10 Aoû 2011 - 21:58
hello ! :p
alors deja pour commencer je pense que l'eclairage n'ai pas suffisant, j'opterais plus pour 40W :/
ensuite tu as quoi comme crevettes ? des red cherry ? si c'est le cas, le chauffage est de trop car une eau a temperature ambiante, c'est largement suffisante ^^
ensuite pour tes parametres, ça me semble pas trop mal, a part peut etre un ph un peu trop élevé mais après ça dépend de tes crevettes :##27:

_________________
" c'est en faisant n'importe quoi qu'on devient nimporte qui " :##27:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum