Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 8]

76default Re: Démarrage 120L (15/08/2011) le Jeu 6 Oct 2011 - 16:18

FloSo


Membre : Accro
Membre : Accro
Et mer...credi

77default Re: Démarrage 120L (15/08/2011) le Jeu 6 Oct 2011 - 16:24

melissande42


Membre : Régulier
Membre : Régulier
Désolé pour toi, surtout que tu ne pourra pas les laissés dans le meme bac car ils font se battre. Essaye de demandé un echange a ton vendeur, les femelles sont jaunes et n'ont pas de grosses nageoires.
Sinon ton bac est vraiment sympa.

78default Re: Démarrage 120L (15/08/2011) le Jeu 6 Oct 2011 - 17:33

FloSo


Membre : Accro
Membre : Accro
Merci pour mon bac, j'espère sortir vaincqueur de ma lutte acharnée contre les algues !

je suis un peu dégouté pour les borellis, je sais bien que dans mon bac je ne pourrais avoir qu'un seul mâle !
pour l'instant ils restent ensemble et se suivent ... tu penses qu'il y a encore une infime possibilité qu'ils soient trop jeunes pour faire la différence ?
Sinon j'appelerais le magasin pour trouver une solution !

79default Re: Démarrage 120L (15/08/2011) le Jeu 6 Oct 2011 - 18:18

melissande42


Membre : Régulier
Membre : Régulier
Non desolé voici des photos de ma femelle qaund elle n'est pas en periode de repro puis en periode de repro. Elle n'a jamais été "bleu".





80default Re: Démarrage 120L (15/08/2011) le Jeu 6 Oct 2011 - 18:57

coco65


Membre : Régulier
Membre : Régulier
salut,
Comme Mélissande, je dirai que ce sont des mâles, vu le litrage du bac, ils vont se battre tout le temps, essaies de voir avec le vendeur pour un échange
voilou bon courage

81default Re: Démarrage 120L (15/08/2011) le Ven 7 Oct 2011 - 10:35

FloSo


Membre : Accro
Membre : Accro
Pour l'instant, il reste ensemble et se promène tranquillement ...
C'est vrai qu'ils se ressemblent beaucoup, d'un point de vue couleur ils sont autant "fades" l'un que l'autre, le bleu ressort plus sur les photos, en vrai on a pas l'impression qu'ils soient bleus.
Je vais attendre de voir leur comportement entre eux ... tout en appelant le magasin pour voir ce qu'ils me proposent au cas où.

C'est vrai que sur vos photos c'est flagrant la différence, mais c'est plus facile quand ils sont adultes.

Merci pour vos conseils

82default Re: Démarrage 120L (15/08/2011) le Sam 8 Oct 2011 - 13:31

FloSo


Membre : Accro
Membre : Accro
Grosse soirée et matinée aqua, au programme, installation du filtre e901, nettoyage de l'aqua et changement d'eau. Lors du nettoyage j'ai constaté que quelques plantes avaient la racine moisie, surement plantées trop serrées ! Les plantes ont du mal a poussé pret de la décante, notamment "sous" le jet de sortie ... espérons qu'une fois celle-ci virée d'ici 3 semaines ce ne sera plus cas.
Bref j'ai dû tout réagencé !

[img][/img]

mais mauvais surprise lors du contrôle des para de l'eau :

ph = 6.8
KH = 3
GH = 5
NO3 = 5
PO4 = 0.5 ou plus (j'ai du mal à estimer la valeur, mon résultat est bleu assez foncé mais pas violet comme sur la planche de couleur ...)
NO2 = 0.1 ahhhhhhhhhhhhhhh , gros changement d'eau (40%) pour descendre à 0.05, je recontrole demain pour voir s'il faut en refaire un ! évidemment j'ai plus d'eau osmosée ...

sinon voici quelques photos de néons et apisto borelli :

[img][/img]

[img][/img]

[img][/img]

[img][/img]

[img][/img]

[img][/img]

[img][/img]

83default Re: Démarrage 120L (15/08/2011) le Mar 11 Oct 2011 - 18:32

FloSo


Membre : Accro
Membre : Accro
petite évolution, j'ai viré ma vieille pompe qui faisait trop de bruit (recrachait de l'air et des saletés ...) et qui effrayaient mes petits poissons !!!

Pour assurer le coup, j'ai transféré mes masses filtrantes dans la nouvelle pompe et mis de la tourbe neuve.

Je vais controler les nitrites tous les jours pour faire un changement d'eau si çà augmente.

Par contre avec la spray bar sur la vitre de fond je trouve que les zones sur les cotés ne sont pas bien brassées ...

84default Re: Démarrage 120L (15/08/2011) le Mer 12 Oct 2011 - 20:09

Gigi


Membre : Régulier
Membre : Régulier
Salut,
Je veux pas te démoraliser mais tu as bien de la cyano dans ton bac. Même après le grand nettoyage on voit qu'il en reste sur ta racine.

85default Re: Démarrage 120L (15/08/2011) le Jeu 13 Oct 2011 - 9:20

FloSo


Membre : Accro
Membre : Accro
Ah non cyano interdite, je veux pas de cette sal...rie !

bon après un nettoyage complet des racines, voilà ce que çà donne ... j'en profite pour vous présenter mes cory panda, qui mettent vraiment de la vie dans l'aquarium !!!

Je vous ferais plus tard une présentation détaillée plus tard de chacun d'entre eux ... ils sont au nombre de 7

[img][/img]

[img][/img]

[img][/img]

Le premier qui me dit qu'il y voit de la cyano ...

86default Re: Démarrage 120L (15/08/2011) le Ven 14 Oct 2011 - 17:47

FloSo


Membre : Accro
Membre : Accro
Bon pas de réponse çà veut dire que s'en était pas hein de la cyano ? ##06 ##06 ##06

encore pas mal de boulot aujourd'hui dans l'aqua, j'ai réussit à virer la décante, j'ai l'impression que le bac a doublé de volume !! coupe de quelques plantes trop longues qui cachait la lumière à celles de devant et plantation dans le nouvel espace libéré par la décante. Par contre je ne sais pas trop comment çà va pousser dans cette il y a pas de lumière direct ( néon de 59cm quasi au milieu pour une façade de 80, donc 10 cm de chaque coté sans lumière).

J'ai pas eu le temps de m'occuper de mon "couple" de borelli, mais il continue de se suivre gentillement dans l'aqua, pas de baston en vu ...

Quelques petites photos d'aujourd'hui :
img][/img][img]

[/img]

[img][/img]

[img][/img]

[img][/img]

[



Dernière édition par FloSo le Ven 14 Oct 2011 - 17:51, édité 1 fois

87default Re: Démarrage 120L (15/08/2011) le Ven 14 Oct 2011 - 17:50

choup'


Modérateur
Modérateur
Je pense que c'était de la cyano effectivement. Surveille.

88default Re: Démarrage 120L (15/08/2011) le Ven 14 Oct 2011 - 17:53

FloSo


Membre : Accro
Membre : Accro
sur laquelle de photo vous voyez que s'en est alors, pour que je sache la reconnaitre ?

89default Re: Démarrage 120L (15/08/2011) le Ven 14 Oct 2011 - 17:55

choup'


Modérateur
Modérateur
la matière verte que tu avais sur ta racine ##05

90default Re: Démarrage 120L (15/08/2011) le Jeu 3 Nov 2011 - 1:04

FloSo


Membre : Accro
Membre : Accro
hello, quelques nouvelles de mon bac agrémentées de quelques photos ...
pas grand chose n'a évolué depuis, je n'ai pas eu le temps d'aller voir pour les borellis mais ils se ressemblent effectivement énormément ... pour l'instant ils se suivent et restent ensemble dans le bac sans se battre ou se poursuivre frénétiquement donc pas d'urgence à les séparer !
Je continue ma lutte contre les algues, j'ai des filamenteuses qui reviennent assez vite, et des sortes d'algues blanches sur la racine de gauche, mes belles japonica ne restent que sur celle de droite qui elle reste nickel ...

pour rappel le bac est peuplé :
2 apisto borelli (j'ose pas dire un couple)
7 cory panda
20 néons simulans
9 crevettes japonica

J'hésite à rajouter une espère de surface car à part les borellis qui viennent quémander de la nourriture le soir dans un coin de l'aqua, y a pas grand monde aux étages supérieurs. En tout cas si j'en rajoute ce seront des nannostomus mortenthaleri (aussi facile à prononcer qu'à trouver).
Coté aménagement du bac, 2 choses me déplaisent, l'éclairage avec 2 tube de 59cm au milieu de l'aqua, laisse 10cm de chaque coté sans lumière et idem la spray barre du filtre externe ne brasse pas bien les cotés de l'aqua ... je me tatte à rechanger l'éclairage et acheter des rallonges de spray barre. Dernier aménagement envisagé, un kit CO2 rajouté sur ma liste de Noël Smile

Place aux photos maintenant (si quelqu'un peut me dire ce que sont ces algues blanches ...)

[img][/img]

[img][/img]

[img][/img]

[img][/img]

[img][/img]



[img][/img]

[img][/img]

91default Re: Démarrage 120L (15/08/2011) le Jeu 3 Nov 2011 - 10:46

Liliane


Membre : Accro
Membre : Accro
Bonjour FloSo, contente d'avoir de tes nouvelles ou plutôt des nouvelles de ton bac. Pour ton "algue" blanche, je ne suis pas sûre que ce soit une algue, plutôt une moisissure... mais sans certitude. Cela arrive quelques fois au début et les poissons les mangent. Attends d'avoir l'avis de spécialistes.

C'est vrai que cela s'améliore même si tu as encore pas mal de tâches sur tes plantes. Tu mets suffisamment de Kalium? Tu vérifies de temps en temps les NO3 et PO4? Si papa Noël t'apporte un kit CO2, tu vas voir la différence. Le mien, je l'ai acheté avec électrovanne mais finalement, je l'ai enlevée car cela provoquais des sautes de pH. La nuit il remontait à presque 7 et dans la journée il descendait à 6,4. Maintenant j'ai 6,6 en permanence. Je n'ai pas fais cela de ma propre initiative mais j'ai lu ici ou là que beaucoup, parmi les pros, ne coupaient pas le CO2 la nuit.

A une prochaine fois!

PS: tes borellis sont marrants; il y en a un qui fait semblant de dormir à moitié, mais attention, il te surveille!

92default Re: Démarrage 120L (15/08/2011) le Jeu 3 Nov 2011 - 19:40

FloSo


Membre : Accro
Membre : Accro
Merci Liliane d'etre toujours aussi assidue !

pour les taches/algues blanches, il y a aussi un peu sur la vitre mais toujours dans le coin du bac, là ou y a l'aspiration du filtre externe ...

pour le Kalium j'en mets 3mL par jour très assidument, je sais pas si c'est assez mais il semblait que c'était bon. Pour le ratio PO4/NO3, j'ai vraiment toujours du mal à faire une estimation, j'ai l'impression que mon bac ne consomme pas beaucoup de PO4, j'ai arrêté d'en rajouter depuis quelques jours parce que j'étais en haut de l'échelle sur le test JBL (1.8 ppm) et les NO3 j'oscille entre 10 et 20, mais je trouve que la lecture des résultats des tests n'est pas chose facile ...

pour le kit CO2 je comptais prendre le premier prix de JBL le u401, sans l'électrovanne, j'avais effectivement lu que finalement ce n'était pas recommandé ! je vais pouvoir me passer de Carbo et de tourbe (peut etre un peu pour garder la couleur de l'eau) et voir mes plantes buller, j'ai hate !!!!

Mes borellis sont excellent ce sont les seul de l'aqua avec qui il y a de l'interraction, quand je fais qqchose dans le bac ils viennent toujours voir ce qu'il se passe. dès que je mets mon doigt ils viennent essayer de le croquer voir si çà se mange ... j'adore Smile

a plus

93default Re: Démarrage 120L (15/08/2011) le Jeu 3 Nov 2011 - 19:54

melissande42


Membre : Régulier
Membre : Régulier
Salut ton aqua a bien évolué mais c'est pas bon de laissé deux males apistos dans un si petit litrage, et c'est sympa aussi quand il y a des parrades nuptiales et des repro.

94default Re: Démarrage 120L (15/08/2011) le Jeu 3 Nov 2011 - 20:25

samy


Membre : Régulier
Membre : Régulier
@FloSo a écrit:





[img][/img]



[img][/img]

Salut

Sur ces deux photos je les trouve tout simplement magnifique ##10
Et très beau aquarium en passant ##06

95default Re: Démarrage 120L (15/08/2011) le Jeu 3 Nov 2011 - 21:31

shobits


Membre : Habitué
Membre : Habitué
bonsoir

pour commencé ton aquarium a de la gueule ^^
si je peut me permaitre de donné mon avis ( avec les quelque souvenir qu il me reste de mes bacs )
ton bac a t il du soleil ou beaucoup de lumiere en journée ?
ton temps d eclairage est a combien ?
tu a mis un sole nutritif ?! ton bac est tres jeune pourquoi le blindé d engrais ?
( quand je rempote une plante a la maison je lui mais pas d engrais avant 6 mois voir 1 an ... )

les conseilleurs sont pas les payeurs ##17

mais perso j arreterais l engrais pendant un moment, (pas deffinitivement hin )

je reduirais le temp d eclairage ( si tu est a 12h je passerais a 9 ou 10h max )
tu a mis le doigt sur un soucis au niveau de ton eclairage reéquillibre le (la gauche et la droite )et je regarderais de plus prés l exposition du bac par rapport a la "grande fenêtre" qui est devant ##27 (on la vois en reflet sur tes photos )
je pense que ton soucis d algues vien principalement de la ##27

si les anciens du forum pouvais donné leurs avis sur le sujet ?!

bien amicalement

http://hamaoks.artblog.fr    http://aquarium-200.artblog.fr/

96default Re: Démarrage 120L (15/08/2011) le Jeu 3 Nov 2011 - 21:39

melissande42


Membre : Régulier
Membre : Régulier
Je suis pas très ancienne mais je suis d'accord avec shobits, perso je commence seulement à fertilisé mon bac, il y a un peu plus d'un an et pas tout les jours et ça pousse et j'ai baissé mon éclairage a 9h car avec t5 au delas j'avais des algues.

97default Re: Démarrage 120L (15/08/2011) le Ven 4 Nov 2011 - 0:30

FloSo


Membre : Accro
Membre : Accro
Tout d'abord merci pour vos conseils, je vais essayer de répondre à toutes vos questions.

pour melissande : tu as bien raison pour les borellis, c'est pourquoi j ai appelé le magasin qui me les a vendu et j 'avoue que je sais pas trop faire des réponses. En effet je suis tombé sur le patron, un passionné d'aquario, qui en gros m'a dit que c'était normal qu'ils se ressemblaient vu qu ils étaient très jeunes et que le dimorphisme visuel n'apparaîtrait pas avant qqs mois. Il m'a parlé de température d'incubation différente entre les mâles et les femelles ... j'ai pas tout compris si quelqu'un peut éclairer mes lanternes !
(EDIT : j'ai fait des recherches sur internet où j'ai trouvé des études montrant le lien entre la température d'incubation et le sexe ... après çà reste des statistiques et pas une loi incontournable : en dessous de 26°C celà favorise les femelles au dessus de 26°C ce sont plutot les males, et je crois que le vendeur m'avait parlé de 24 et 28°C chez son éleveur ! en tout cas çà change rien au problème, je pense avoir tout de même 2 mâles )
bref je sais pas trop quoi faire, je lui apporte des photos ?
en tout j'ai hate d'avoir un vrai petit couple dans l'aqua Smile

pour shobits ( aquariophyle du 91) :

ton bac a t il du soleil ou beaucoup de lumiere en journée ? certes il y a une fenetre à l'autre bout de la pièce (exposé EST) mais le rideau est tiré la plupart du temps, après je dis pas que ca n'arrive jamais ... je ne peux pas déplacer l'aqua, vous me conseillez quoi : mettre un filtre anti-UV ? j'ai lu sur des posts que çà pouvait être une solution mais je ne sais pas où ca peut se trouver ...

ton temps d eclairage est a combien ? le temps d'éclairage est de 10h, ok je baisse à 9h

tu a mis un sole nutritif ?! ton bac est tres jeune pourquoi le blindé d engrais ? oui il y a bien un sol nutritif, j'ai commencé la ferti 3 semaines après le début de la plantation ( en suivant les conseils du forum) et j'ai tout de suite vu une grosse évolution dans la pousse de mes plantes

pour la modification de l'éclairage, pour changer çà il faut soit que je fabrique un couvercle soit que j'achètes une rampe à la dimension du bac ... à voir mais ce ne sera pas pour tout de suite, peut etre dans la hotte du père noël avec le kit CO2 ...

pour samy : merci pour mes borellis ...

98default Re: Démarrage 120L (15/08/2011) le Lun 28 Nov 2011 - 1:49

FloSo


Membre : Accro
Membre : Accro
Voilà, çà fait quelques semaines que j'ai pas donné de nouvelles de l'aqua (je me lance dans un 450L malawi en parallèle, voir dans la catégorie "lancement") mais il se porte bien ...

J'ai arrété l'engrais complètement pour voir ce que çà donnait, j'ai l'impression d'avoir moins d'algues et les plantes n'ont pas l'air d'aller trop mal... j'ai acheté un film anti-UV à poser sur la vitre mais j'ai pas eu le temps de le coller sur la vitre ! depuis l'aquarium a déménagé de quelques metres pour laisser la place au gros bac !

Voici les photos de ce soir (je sais il y a encore des algues ...), certaines sont floues car prises avec mon téléphone et non pas l'appareil photo !!!





99default Re: Démarrage 120L (15/08/2011) le Lun 28 Nov 2011 - 9:14

Liliane


Membre : Accro
Membre : Accro
Bonjour FloSo!

Très beau bac et on ne voit pas tant que cela les algues. Attention à l'arrêt de la fertilisation...surveille bien.
J'avais également mis un film anti-UV. Je l'ai enlevé ...hier! Cela a un effet aussi sur la transparence du bac. Cela ne se voit pas trop sauf que les photos ne sont jamais nettes. J'ai laissé seulement du côté de la fenêtre, là où l'ensoleillement est le plus fort.

Je vois par ailleurs que le virus a bien pris! Je suis également l'évolution du Malawi. Bon courage!

100default Re: Démarrage 120L (15/08/2011) le Lun 28 Nov 2011 - 10:27

FloSo


Membre : Accro
Membre : Accro
Hello Liliane,

les algues sont surtout présentes sur les plantes et quasiment plus du tout sur les vitres (n'est pas lié au filtre anti-UV car pas installé mais plutot à l'arrêt de la fertilisation ...).

Sur les photos on les voit parce que d'une elles ne sont ni nettes ni très zoomées et de deux j'avais passé 30 minutes à les enlever du mieux que je peux Smile

Je surveille toutes les semaines NO3 et PO4 qui baissent un peu mais pas tant que çà (entre 5 et 10 ppm NO3 et 0.8ppm de PO4), par contre j'avais arrêté l' Easy Carbo mais je suis pas sur que çà corresponde à de la fertilisation, je pense donc reprendre ! En tout cas çà pousse bien, toutes les semaines je coupe au moins 5 cm de plantes.

Pour le filtre anti-UV au final, ce ne sera que sur la petite vitre (celle où il y a le thermomètre sur la photo).

C'est clair que le virus se propage vite ... mais c'est fini, j'ai plus le droit à un autre Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum