Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

poudenx


Membre : Régulier
Membre : Régulier
Bonjour a tous.

Peut être que c'est une question bête mais je me lance.
Je vais acheter ce week-end un nano de 30 litres pour y mettre mes crystal red qui sont dans le 200 litres, en spécifique dans le nano.

Et je pensé prendre de l'eau de mon 200 litres pour l'y mettre dans le nano et ainsi évité d'attendre environs un mois que le pic passe.

Est ce bon ou pas? Ou cela sert a rien et il y aura un pic de toute façon ?

merci d'avance

gwadarenega


Membre : Habitué
Membre : Habitué
Salut! Alors cette technique ne servira à rien étant donné que les bactérie se trouve pour l'essentiel dans ton sol et dans ton filtre. Donc mm avec l'eau de ton aquarium, tu aura tout de même un pic de NO2 ##27

poudenx


Membre : Régulier
Membre : Régulier
ok c'est ceux que je me doutais, mais en fait c'est un aquarium qui est d’occasion et encore en eau par contre je risque de changer le sol pour qu'il convienne au mieux a mes crs. Et si je garde le filtre tu pense que ça peut le faire ou vaut mieux que je le fasse tourner un mois pour pas prendre de risque ?

AurélienWBB


Modérateur
Modérateur
Salut

A mon avis, si tu veux lancer une cuve, meme d'occasion, il est preferable de repartir a 0, tout bien desinfcter, et mettre des bonnes masse de filtration, le sol que tu souhaites... et attendre la passage du pic...

comme ca tu pars sur de bonne base... 1 mois ca va vite finalement, et ca te permet de mettre en place les bon parametres pour ton eau...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum