Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau le Sam 20 Aoû 2011 - 15:17

audois54


Membre : Nouveau
Membre : Nouveau
Bonjour, je viens de constater une odeur d'eau croupie en mettant mon nez au dessus de la trappe pour donner à manger aux poissons. Est-ce que cela provient du chauffage de l'eau par le néon et la vapeur d'eau sur le capot ou cela vient d'autre chose ?

Je viens d'installer 6 guppys et 8 néons dans mon bac.

Merci

2default Re: Eau le Mer 31 Aoû 2011 - 15:28

Elmaki


Membre : Accro
Membre : Accro
Bonsoir,

C'est possible. Tout dépend de comment ça sent.. Chez moi, ça sent pas non plus l'eau désynfecté, ça sent....l'aquarium quoi. ##27

Si ca persiste, laisse un peu la plaque ouverte.

3default Re: Eau le Mer 31 Aoû 2011 - 17:55

bettadu77


Membre : Habitué
Membre : Habitué
@Elmaki a écrit:Bonsoir,

C'est possible. Tout dépend de comment ça sent.. Chez moi, ça sent pas non plus l'eau désynfecté, ça sent....l'aquarium quoi. ##27

Si ca persiste, laisse un peu la plaque ouverte.

J'ai eu le meme probleme avec mon aqua... En fait c'était le sable qui avait pourri ( la couche en dessous que tu ne vois pas . Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum