Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Quelques probleme d'algue le Dim 21 Aoû 2011 - 14:23

rotho84


Membre : Régulier
Membre : Régulier
salut a tous !
alors voila j'ai quelques algues que je n'arrive pas a eradiquer

Date de mise en eau : 24/06/2011

Dimension du bac : 150x50x60 = 450 litres

Eclairage : 6x T8 JBL solar natur 38w = 228w -> 12h/jour

Paramètres chimiques de l'eau : GH=7, KH=4, pH=7.1, NO2=0, NO3=entre 1 et 5, PO4=0 temperature 30°C

Filtration : 2 x fluval 305 (2x 1000l/h)masses filtrantes: mousses -> perlon -> eheim bioMech -> eheim substrat

Nature du Sol : Manado

Plantation : rotala indica, rotala sp green, echinodorus bleheri, valisneria

Population : 5 scalaires, 20 hemmigrammus bleheri, 10 cardinalis, 10 corydoras trilineatus, 5 ampullaires (couvert d’algues aussi !)

Fertilisation : Plantex CSM + bore , 0.1g/jour, co2 industrielle 24h/24, pas de sol nutritif
photos :





2default Re: Quelques probleme d'algue le Dim 21 Aoû 2011 - 17:58

tilho


Modérateur
Modérateur
CSM+B n'est pas le meilleur apport de micro-éléments.
De plus, tu n'apportes pas de potassium, or c'est ce qui est consommé le plus après le CO2 et les nitrates.

En améliorant ces deux points, peut-être que tu auras trouvé solution a ton problème ##27

3default Re: Quelques probleme d'algue le Dim 21 Aoû 2011 - 18:40

rotho84


Membre : Régulier
Membre : Régulier
je le trouve ou le potassium ?
j'ai differentes poudres mais je ne sais pas trop comment les doser

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum