Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

yuki


Membre : Occasionnel
Membre : Occasionnel
Bonjour tout le monde,

Comme vous pouvez vous en douter je deviens fou avec ces algues qui gachent mon plaisir d'aquariophile . Je vous met quelques photos ainsi que diverses mesures pour que vous puissiez m'aider a les eradiquer car je ne sais vraiment plus quoi faire .



x j'ai enlever la kryptonite dans l'aqua Smile , je vous ai mis cette photo pour vous montrer la position de mon bac par rapport a la fenetre sachant que j'en ai une autre a l'opposé .
J'imagine que c'est a cause de ca, mais alors que faire car je ne peux plus le deplacer vu le poids :/


mes mesures :
no3 : 25
no2 : 0
Kh : 3
Ph : 7.2

statoo


Membre : Accro
Membre : Accro
Pas mal la couleur de l'eau, ça peu faire un genre ...

Je vois que tu n'as pas bcp de plantes, je pense que ton pb vient de là.

Est ce que le bac reçoit de la lumière directe du soleil ?
depuis quand il est en route ?
quelle est ta population ?
quelle est la fréquence des changements d'eau ?

Steph

http://www.betta-splendens.net

yuki


Membre : Occasionnel
Membre : Occasionnel
Bonjour, j'ai beaucoup de plantes ca ne se voit peut etre pas ( plus !? ) a cause de la couleur vraiment tres prononcé de mon eau .

Sinon je change 10% d'eau par semaine, le bac doit recevoir a plus ou moins longue duree la lumiere mais indirecte du soleil . Il est en eau depuis fevrier de cette année et il est peuplé de mélanos boesemani, praecox, trifasciata et gouramis kissing , colisia labiosa , lalia ainsi que des gouramis dorés pour la majorité . Sinon j'ai un labeo noir , 2 botias et 3 ancistrus .

nono13


Membre : Accro
Membre : Accro
La vache !!!!! Alors ton problème est simple:

1) La lumière du soleil venant de ta fenêtre favorise ce type d'algue. J'ai eu ce pb en mettant mon 840 litres en route. le seul moyen c'est de filtrer sur UV et sur une ouate très fine qu'il faut changer tous les jours. Surtout pas d'anti algue !

2) Je te conseillerai:

Changement de 50% de l'eau

Filtration sur Ouate ultra fine, elle ressemble un un petit tapis et seul les mollécules d'eau passent à travers.

Vises l'achats d'un UV t'as des premiers prix pour 70 euros. C'est une solution radicale !

Ou sinon t'as une autre solution, mais il faudra penser à changer l'eau souvent c'est de laisser ton bac dans le noir total pendant 2js soit 48h. Tu le couvres avec un drap bien gros et tu laisses sans y toucher. Ne t'en fais pas pour les poissons et les plantes, ils tiendront largement 2js sans manger et sans lumière

Baisse ton No3 jusqu'a 10 maximum, et procédant à des changement d'eau plus important. et la lumière c'est 10h/j seulement !



Dernière édition par le Sam 9 Juin 2007 - 10:28, édité 1 fois

flipper


Administrateur
Administrateur
bonjour ,
Effectivement , elle est bien verte cette eau :blink:

La lumière qui arrive sur ton aquarium de part et d'autre de la pièce y doit y être pour beaucoups aussi , mais si tu ne peux le déplacer (ce qui est compréhensible maintenant )..... ça va être chaud pour résorber le problème sur du long therme :siffle:

P'tites questions :
Arrow Quelle est le volume de ton bac et le débit de ta pompe (filtre) ?
Arrow Es tu sûre des résultats des NO3 ? Shocked avec une telle eau , j'aurais vu les resultats à la hausse... What the fuck ?!?
bye Wink


_________________

Aquariophilie

bob morane


Membre : Habitué
Membre : Habitué
Salut , j'ai lu quelque part , c'est peut etre une idee à creuser , tu
peus mettre un film , genre ceux qu'on met en automobile , sur tes
vitres pour diminuer les quantitée de lumiere et filtrer naturellement
les UV provenant de la lumiere du jour ,:gene: ????faut voir ...

http://aquarium.unblog.fr/

cyrussette


Membre : Accro
Membre : Accro
Vu sur l'excellent site de Véronique:

Si on prélève un verre de cette eau , on se rend compte qu'elle est vraiment verte.
L'eau verte apparaît parfois si le bac est exposé en plein soleil ou placé à l'extérieur, s'il y a trop d'éléments nutritifs disponibles,( nitrates, phosphates...) ou un sol trop riche qui "remonte" . C'est provoqué parfois aussi quand la filtration est insuffisante par rapport à la population du bac. Le seul remède efficace à long terme est d'employer une lampe UV pendant quelques jours.

gude


Membre : Occasionnel
Membre : Occasionnel
eh beh!!! :blink: :blink: :blink: :blink:

moi qui me plains de quelque algues ...

Mais à mon humble avis il faut que tu trouves une solution pour éviter la lumière du jour direct sur l'aquarium ...mais après avoir résolu le problème :gene:

essaie de mettre une grande plante verte de chaque cote de ton aqua
Confused

K-nine


Spécialiste crevettes
Spécialiste crevettes
y'a un technique assez simple pour faire partir l'eau verte, c'est un laché de daphnie. par contre les poissons vont se regaler.

c'est une technique plutot biologique et pas chère.

http://www.les-crevettes.fr

yuki


Membre : Occasionnel
Membre : Occasionnel
Merci pour vos nombreuses reponses ! Very Happy

Alors je vais essayer de faire un changement d'eau a 50%, filtrer sur ouate tres fine donc puis un lacher de daphnies !
Sinon je ne connais pas le principe de la lampe UV !? si quelqu'un peux m'expliquer, est ce vraiment efficace avec ce probleme d'algues et surtout est ce que ca va resoudre mon probleme en laissant mon aqua tel quel !?

En fait je vous explique je l'aurais bien déplacé et tout ... mais vu que je vais bientot construire et donc devoir le demenager debut d'année je ne pense pas le faire ..

c'est vrai que je ne sais plus que faire, pourtant j'ai pas mal de plante je dirais quasiment 50% de l'aquarium ! c'est pour ca que j'ai pas trop de no3 .

Sinon ma pompe est une JBL cristal profi 500 et mon bac est un 450l net .

Edit : je viens de voir ca est ce que ca irait et ca se branche comment ?

http://cgi.ebay.fr/UV-Clarificateur-et-Sterilisateur-UV-136_W0QQitemZ170120579623QQihZ007QQcategoryZ115121QQssPageNameZWDVWQQrdZ1QQcmdZViewItem

edit 2 : j'en ai trouver une encore moins chere Smile si vous me confirmer que c'est bon je la commande de suite
http://cgi.ebay.fr/lampe-UV-9W-pour-bassin-ou-pour-aquarium_W0QQitemZ190115319356QQihZ009QQcategoryZ115116QQrdZ1QQssPageNameZWD1VQQcmdZViewItem



[url][/url][url][/url][url][/url]

flipper


Administrateur
Administrateur
re :smile:
Pour l'appareil ....désolé , je ne connais pas , mais il est vrai que j'ai lu sur divers sites que les UV semblaient bons pour l'élimination des algues :gene: ....bien que résouble le problème à la source soit le meilleurs moyen de ne pas en avoir et ça reviendrait moins chère à l'arrivée :rire:

As tu essayé de mettre ton bac 4-5 jours dans le noir total (sous couverture par exemple ?) :clin:
bye Wink


_________________

Aquariophilie

12default algues le Lun 11 Juin 2007 - 8:16

petrus


Membre : Nouveau
Membre : Nouveau
bonjour
a une époque je me servais d'une lampe UV pour mes discus, si vous avez un filtre externe vous l'installez a la sortie du filtre entre les deux.
sinon une autre solution, j'ai des crevettes cerise une cinquantaine qui elles ont résolues le probléme, bon c'est vrai dans ce bac la 250 L, je n'ai que des guppys, cory et ancistrus, donc pas de problémes pour mes crecre.

statoo


Membre : Accro
Membre : Accro
La lampe à UV c'est bien mais ça détruit à peu près tout donc l'inconvénient c'est que les poissons vont baigner dans une eau saine et ne pas être immunisés donc le moindre ajout de poisson, ou même des bactéries que l'on peut amener avec les mains peut être catastrophique.

Mais ça peut être une très bonne solution et rapide en effet.

Ce que je trouve dingue c'est la couleur de l'eau, j'ai un bac qui est situé quasiment de la même manière dans la pièce donc avec pas mal de lumière et mis à part qq algues vertes sur les vitres, il n'y a rien.

Depuis quand ton bac est en eau ?
Peux tu tester tes phosphates ?

Perso je conseillerais d'augmenter la filtration si tu le peux et de faire des changements d'eau tous les 2-3 jours d'environ 20 %.

Steph

http://www.betta-splendens.net

yuki


Membre : Occasionnel
Membre : Occasionnel
Steph ( si je peux me permettre :content: ) > mon bac est en eau depuis fevrier et disons que le probleme c'est que je n'ai jamais reussi a avoir une eau claire ! toujours legerement voilé et des fois elle devient vraiment tres vertes ! comme tu peux le voir sur la photo .

Tu penses que ma filtration n'est pas suffisante ? avec mon cristal profi 500 de chez Jbl ?
Je vais changer 20% d'eau tout les 3 jours comme tu dis pour voir et m'acheter des daphnies ains qu'une mousse ultra fine comme l'a suggerer un Aquaforumeur qui ne laisse passer que les particules d'eau .. mais j'avoue je desespere .... :triste: et surtout pour mes pauvres poissons :/

Hmmm maintenant que j'y pense je vais m'acheter un test phosphate ce soir steph et je te donnerais ma valeur . Sinon est ce que ca pourrait être un exces de nourriture ? feuilles mortes ? je me pose pas mal de question mais rien n'y fait HELP me

flipper


Administrateur
Administrateur
@flipper a écrit:As tu essayé de mettre ton bac 4-5 jours dans le noir total (sous couverture par exemple ?) :clin:
bye Wink
et ceci , tu as essayé ? une toute petite réponse :triste: ....toute petite :heureux:
bye Wink


_________________

Aquariophilie

Mayeena


Membre : Accro
Membre : Accro
Oui, essaie la solution de Flipper!
J'ai eu le même souci d'"eau verte" que toi, et mettre mon bac dans le noir a été radical!

Bon courage!
:smile:

nono13


Membre : Accro
Membre : Accro
Pour le no3 change bien ton filtre, les mousses sont surement crading :clin:

yuki


Membre : Occasionnel
Membre : Occasionnel
Sorry flipper :content: alors j'avais deja essayer pendant 4 jours, il y a eu attenuation mais ca a repris de plus belle :triste:
Pour le filtre je l'ai changé ce We donc je ne pense pas que ca vient de la .

Edit : est ce que ce genre de mousse peux m'aider ?

http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/masse_filtrante_aquarium/masse_filtrante_jbl_aquarium/41776

Mayeena


Membre : Accro
Membre : Accro
@yuki a écrit:Sorry flipper :content: alors j'avais deja essayer pendant 4 jours, il y a eu attenuation mais ca a repris de plus belle :triste:

Franchement, hésite pas à recommencer, tout en couplant ça à des changements d'eau plus fréquents et éventuellement avec cette mousse ultrafine (d'ailleurs, j'ai lu que certains utilisent des filtres à café :clin: )

Mon bac était dans le même état, ça m'a bien pris deux bons mois, mais avec cette méthode c'est parti!

yuki


Membre : Occasionnel
Membre : Occasionnel
ok mayeena ce soir je rechange 60l plus mousse tres fine ou filtre a café si j'en trouve pas , test posphate et daphnies vivantes si jen trouve et si mes poissons les mangent pas lol
Faut vraiment que je trouve ce probleme :/

nono13


Membre : Accro
Membre : Accro
@yuki a écrit:
Pour le filtre je l'ai changé ce We donc je ne pense pas que ca vient de la


Tu sais on ne voit pas le resultat en 3js :langue:

Mesurer le Po4 ??? je peux déjà te dire que ça ne vient pas de là :clin: Le problème ??? Ben c'est ta fenêtre :rire:

yuki


Membre : Occasionnel
Membre : Occasionnel
nono13 > exact j'ai testé le po4 et suis a 0.25 ce qui est correct, le probleme est que c'est pas la premiere fois que ca arrive, ca disparait un moment en partie mais j'ai jamais eu une eau nette ! Sad

La fenetres est le probleme ( j'essaye de me convaincre que non .. )

j'ai acheter ca
et du symec micro qui filtre les particules de l'ordre du micron .

je vais le mettre ce soir avec changement de 40% de l'eau. Je vais faire ces changements tout les 3jours avec nettoyage du filtre et rajout d'une masse filtrante tres fine avec changement de ce filtre tout les 3 jours .

nono13


Membre : Accro
Membre : Accro
Le Po4 t'es obligeais d'en avoir un peu il faut savoir que les plantes le consomment mais en très faible quantitée, elles en ont besoin ! Ton taux doit être plus bas que ça, si tu avais 0.25 mg/l c'est de la cyanobactérie que tu aurais plein ton bac ! et pas ce jus de martiens avariés :rire: Sinon quand tu sents ton eau elle sent le gazon coupé ou pas ??? Pour la résine c'est un échangeur d'ions attention à ne pas l'utiliser plus que le temps conseillé sur l'emballage :clin:

yuki


Membre : Occasionnel
Membre : Occasionnel
nono13 >
non le taux est bon , ca va du plus bas 0.1 a 10 ! et ils disent jusqu'a 0.50 c'est ok pour un bac en eau douce .

Sinon pas d'odeur particuliere a mon bac . J'attends d'avoir mon symec micron pour la filtration des algues ... en esperant que ca marche :gene:

Pour la lampe a UV ca fait cher quand même ... Donc je crois que je vais etre bon a changer 10% de mon eau tout les 2/3 jours jusqu'a mon demenagement qui est prevu l'ete 2008 :triste: ( en esperant que j'ai des resultats en agissant de cette maniere :/ )

nono13


Membre : Accro
Membre : Accro
Tu veux un bon conseil !?! Vide le bac javélise le laisse le s'aérer une journée et re rempli le d'eau. C'est un autre solution :clin:

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum