Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 11:52
Bonjour,

je suis infesté d'algues dans mon 20L et je ne sais plus quoi faire !

Date de mise en eau : février 2011

Dimension du bac? 20L

Eclairage : Wave cosmos 13W Durée d'éclairage quotidien : environ 10h

Paramètres chimiques de l'eau? kh 6, no 2 <0.01, no3 50, gh 10

Filtration : eden 501, 300L/h ouate + céramiques

Nature du Sol : quartz

Plantation : 1 anubia nana, eleocharis, valisneria, cerato... (cladophora enlevée)

Population : 1 betta splendens

Fertilisation : Non.

Le bac a déjà été complètement vidé et nettoyé ainsi que les plantes, mais ça revient. Je n'ai jamais réussi à faire baisser mes NO3 car bien souvent les plantes pourrissent.

http://imageshack.us/photo/my-images/705/imag0990e.jpg/

http://imageshack.us/photo/my-images/7/imag0991.jpg/

http://imageshack.us/photo/my-images/607/imag0992.jpg/

Il y en a sur la pierre, énormément sur l'eleocharis, sur la sortie du filtre, sur la cerato mais uniquement à la base et légèrement sur les vitres.

Que dois-je faire ?

Merci.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 12:17
Ton bac n'est pas fertilisé, tes plantes ne consomment visiblement pas suffisament de NO3, les algues aiment bien...

De plus, je te conseille de mettre ta cladophora à la poubelle sans attendre d'avoir des problèmes :##27:
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 12:22
Oui la clado est à la poubelle ^^

Je fertilisais avant mais quand les algues sont apparues j'ai arrêté. Pourtant je divisais les doses par 2 voire 3...
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 17:15
La question est, d'ou viennent tes NO3? parce que si dès la mise en eau tu as ce taux...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 17:24
Je n'ai qu'un betta donc je ne nourris pas trop, juste quelques flocons tout les jours.

Je penche plutôt sur le pourrissement des plantes trop envahies par les algues.

Comment bien repartir ? Enlever les plantes trop infestées ? Ça m’embêterais quand même, surtout pour mon eleocharis. Serait-il possible de la couper à ras ?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 17:37
Tu as rempli ton bac à l'eau de conduite? tu l'as testé?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 17:49
Il a été rempli avec de l'eau de conduite et de l'eau osmosée. Je ne me rappelle plus des paramètres exacts de l'eau de conduite mais elle est très calcaire. Peut être un truc comme 17 GH et 11 de KH.
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Impossible de me débarasser de ces algues !

le Sam 3 Sep 2011 - 18:00
Ce qui nous interesse ce sont les NO3 qu'elles contient ^^

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Impossible de me débarasser de ces algues !

le Ven 9 Sep 2011 - 19:54
Je ne les ai jamais testés mais en tout cas c'est la même eau que je met dans mon 54L et il n'y a aucun problème dans celui-là.

Est-il possible que ça provienne d'un courant "trop puissant" ? Le filtre est un EDEN 501 300L/h.
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Impossible de me débarasser de ces algues !

le Sam 10 Sep 2011 - 0:03
Les filamenteuses ne viennent pas à cause du courant...
Elles poussent parce que tu as trop de NO3.
Mais si tu penses pouvoir écarter ton eau de conduite simplement parce que "dans le 54L il n'y a pas de problèmes"...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum