Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
eliza2003
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : 31000
Emploi : secrétaire
Date d'inscription : 03/09/2011

default HELP ! Besoin d'un coup de pouce pour brancher un ballast

le Dim 4 Sep 2011 - 19:08
Hello !

Petit souci de lumière pour mon aqua depuis plus de 10 jours maintenant...
Après enfin avoir compris que c'était le ballast qui était mort, et en avoir racheté un.... je me trouve face un à nouveau souci.

Le premier était le JUWEL de base fourni avec la rampe d'éclairage dont photo en suivant ce lien (puisque je n'arrive pas à insérer ma propre image) : http://www.forumaquario.org/t14832-vds-ballast-fluorescent-lamp-electronic-juwel

Le second commandé sur internet correspond à : http://www.bagelectronics.com/flipviewer/Hauptkatalog_2011_en/flipviewerxpress.html?bag=3702da26fadef29bccb997872d25d341
Le mien étant celui de la page 3 en haut à gauche.

La différence entre les deux réside simplement dans le nombre de fiche ! Le premier en avait 8 et le second en a 6. Après avoir identifié tous les fils, j'ai donc ajouté un domino entre deux des fils mais le seul résultat que j'obtiens c'est un clignotement unique à l'allumage... puis plus rien...

Avez vous une solution ? Car il faut dire que l'électricité et moi, ça fait des étincelles.

Merci !
avatar
Rickyvo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 183
Localisation : Plus là
Emploi : Ca ne vous regarde pas
Date d'inscription : 05/12/2010

default Re: HELP ! Besoin d'un coup de pouce pour brancher un ballast

le Dim 4 Sep 2011 - 19:32
Tu vas à la page 21 de ton catalogue (2ème lien)et en bas, tu as le schéma pour le brancher.

Vérifie avoir bien branché les tubes dans le bon sens et vérifie aussi que ton ballast correspond bien à tes tubes au niveau puissance.

_________________


La fonction Rechercher est très utile sur les forums.
eliza2003
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : 31000
Emploi : secrétaire
Date d'inscription : 03/09/2011

default Re: HELP ! Besoin d'un coup de pouce pour brancher un ballast

le Dim 4 Sep 2011 - 19:45
J'ai branché comme le schéma... enfin je pense.

Comment puis je savoir si j'ai branché mes tubes dans le bon sens ?

Pour ce qui est de la puissance, c'est ok, c'est bien le même.
avatar
Rickyvo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 183
Localisation : Plus là
Emploi : Ca ne vous regarde pas
Date d'inscription : 05/12/2010

default Re: HELP ! Besoin d'un coup de pouce pour brancher un ballast

le Dim 4 Sep 2011 - 20:06
D'après le schéma:

-1 embout branché sur les bornes 1 et 2
-1 embout branché sur les bornes 5 et 6
-1 embout avec un fil branché sur le 3
-1 embout avec un fil branché sur le 4
-relier ensemble les 2 fils restants provenant des embouts branchés en 3 et 4

Mettre un tube entre l'embout branché entre 1 et 2 et celui dont une borne branché sur le 3
Mettre un tube entre l'embout branché entre 5 et 6 et celui dont une borne branché sur le 4

Bien respecter les branchement des tubes,ne pas croiser les embouts.

_________________


La fonction Rechercher est très utile sur les forums.
eliza2003
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : 31000
Emploi : secrétaire
Date d'inscription : 03/09/2011

default Re: HELP ! Besoin d'un coup de pouce pour brancher un ballast

le Dim 4 Sep 2011 - 21:25
Trop coll !!!... Ça marche.

Je te remercie du coup de pouce.... le début était bon, mais j'avais du, aux branchements 3 et 4, inverser les deux tubes... De plus j'avais mal branché mon domino (ben oui, je suis plus gâteaux au chocolat qu'électricité...)... mais, génial, ça fonctionne...

Merci de m'avoir mise sur la voie.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum