Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Symeria
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 474
Age : 27
Localisation : Jura
Emploi : Aide-Soignante dans une Maison d'Accueil Spécialisée
Date d'inscription : 25/08/2011

default Eau verte après seulement 48h de mise en eau.

le Mar 6 Sep 2011 - 18:47
Alors voila mon problème, mon aqua a été mis en route il y a seulement 48h. Le 04/09 après-midi et ce matin en me levant j'ai trouvé l'eau verdâtre.

Comment est-ce possible après seulement 48h?
Est-ce les fameuses algues de rodage? Pourtant je ne voie aucune algue à l’œil nu, juste une eau loin d'être cristalline.

J'ai donc éteint l'éclairage vers 12h et recouvert d'une couverture. Ai-je bien fait? Comme le problème semble s'être déclaré juste cette nuit ou tôt ce matin peut-être que celà sera suffisant mais j'en doute.

Mon bac est un bac de 96l, avec pour l'instant pour seule plante une cryptocoryne qui s'est révélée être composée de 4mini pieds et un peu de mousse de java sur une branche de mopani. L'éclairage est seulement ( :##23: ) de 18w pour l'instant. Je l'allume vers 7h-8h et l'éteint vers 22h. Pour compenser la faible intensité.

Qu'en pensez vous?

Merci pour vos conseils et vos avis par avance.

avatar
Symeria
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 474
Age : 27
Localisation : Jura
Emploi : Aide-Soignante dans une Maison d'Accueil Spécialisée
Date d'inscription : 25/08/2011

default Re: Eau verte après seulement 48h de mise en eau.

le Mer 7 Sep 2011 - 9:38
Personne ? :##21:

Alors voila, ce matin mon eau semble moins verte, mais devient trouble. Lorsque je regarde par la vitre gauche, j'ai du mal à voir le bac à décantation qui est positionné sur la vitre droite.

J'aurais presque envie de retirer ma racine de mopani pour la nettoyer une autre fois au cas ou je l'aurais mal fait. Mais j'suis pas sûre qu'il puisse y avoir un rapport.

J'ai cru comprendre dans un autre post que parfois un taux de NO3 trop élevé pourrait en être la cause. Le mien est à 25 faudrait que je plante plus. La j'ai vraiment pas grand chose mais y'a pas de boutique aquariophile à moins de 70km de chez moi donc j'dois attendre ce week pour faire le voyage. Espérons que ça règlera un peu le problème.

Idem mes paramètres sont pas très bons, je sais pas ce que vous allez en penser mais j'vous les donne. Ils ont été pris le jour de la mise en eau donc ce sont les paramètres de mon eau de conduite.

NO3 = 25
NO2 = 0
GH = 16
KH = 15
Ph = 8

Va me falloir de l'eau osmosée là non?
avatar
Aqua3
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 282
Age : 30
Localisation : Pays de la Loire (53)
Emploi : Curieu
Date d'inscription : 31/08/2011
http://aqua3.over-blog.com/#

default Re: Eau verte après seulement 48h de mise en eau.

le Jeu 8 Sep 2011 - 22:32
Salut, attend la fin du cycle et on en reparlera!
Bon courage!

_________________
Suivit de mon aquarium pas à pas>>>Aqua3 blog<<<

Le froid conserve tout, même les cons! Et parfois, les cons servent!
"Reflet D'acide"
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Eau verte après seulement 48h de mise en eau.

le Jeu 8 Sep 2011 - 22:35
Tu es sur que l'eau est vraiment de couleur verte ? Ce ne serait pas le substrat qui aurait remonté ou la poussiere contenue dans le sable ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum