Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

xav77


Membre : Nouveau
Membre : Nouveau
voila une petite description de mon aqua.
90L avec eclairage a led de 20,5W AVEC filtre interieur de 650m3/h aquarium mis en eau il y a 3 semaine aucun habitant pour l'instant,sol flourite seul,plant:mousse de java,fougere de java et anubia nana la plus part sont attaché a des racine a l aide d'élastique et une seul ardoise,et j ai deux probleme qui sont:ph à 8 alors que mon eau de conduite est a 7,5 et j aimerai que le ph soit a 7;2 ET LE DEUXIEME C EST QUE j ai des algue brune filamenteuse sur mes plantes et des tache brune sur mon filtre qui ressemble a des tache de rouille merci a vous ##23

tilho


Modérateur
Modérateur
@xav77 a écrit:
90L avec eclairage a led de 20,5W
Mais le ratio w/l ne s'applique pas ##27

@xav77 a écrit: filtre interieur de 650m3/h
Eh beh ! 650.000l/h pour un 90l, il est bien filtré ton bac ##17

@xav77 a écrit:aquarium mis en eau il y a 3 semaine
Donc pourquoi se préoccuper du pH ? Actuellement, tu ne t'occupes que des NO2 ##17

@xav77 a écrit:et j ai deux probleme qui sont:ph à 8 alors que mon eau de conduite est a 7,5 et j aimerai que le ph soit a 7;2
On ne teste pas le pH de l'eau de conduite ! Il ne sert à rien, et tu ne peux pas viser un certain pH dans ton bac en se basant sur celui de ton eau de conduite.

Quelles population vas-tu avoir ?

@xav77 a écrit:ET LE DEUXIEME C EST QUE j ai des algue brune filamenteuse sur mes plantes et des tache brune sur mon filtre qui ressemble a des tache de rouille merci a vous ##23
C'est normal sur un bac de 3 semaines, ça partira ##27

Par contre si tu pouvais faire un petit effort de rédaction ##06 Pas qu'on soit à l'école primaire, mais c'est sympa pour ceux qui te lisent de séparer tes phrases avec une ponctuation et quelques sauts de ligne (si Jean-Baptiste passe ici, il saura te dire comment faire ##17 )

xav77


Membre : Nouveau
Membre : Nouveau
mon taux de nitrite es descendu a presque zero et en faite pour l instant je pense mettre des crevette japonica et je voulais mettre un couple de ramirezi mais vu le ph je suis limité a moin que j arrive a le faire baisse et je voulais mettre un band de petit poisson

xav77


Membre : Nouveau
Membre : Nouveau
et petite rectification mon filtre débite 650l/h

tilho


Modérateur
Modérateur
Il faut prendre les choses dans l'ordre et modifier ton eau avant de penser aux poissons. Si tu veux des ramis, il va te falloir un pH en dessous de 7, et pour ça un KH de maximum 4 avec sans doute une injection de CO2 ou de la tourbe.

Quel est ton KH ?

xav77


Membre : Nouveau
Membre : Nouveau
mon kh est de 5 et peux tu me donner plus de détail sur la tourbe combien en mettre?tout les combien de temps ect,,, merci a toi ##27 et que veux tu dire par ratio watt et litrage

mine


Modératrice
Modératrice
@xav77 a écrit:je pense mettre des crevette japonica et je voulais mettre un couple de ramirezi

Avec les ramis oublie les crevettes ##27


_________________

Les chenilles des chars ne deviennent jamais des papillons...


tilho


Modérateur
Modérateur
Pour la tourbe, c'est écrit sur la boite ##17 Sachant qu'il faut commencer doucement, et si possible avant l'introduction des ramis !

@xav77 a écrit: et que veux tu dire par ratio watt et litrage
C'est ce à quoi on se réfère pour parler en puissance d'éclairage.

xav77


Membre : Nouveau
Membre : Nouveau
en faite pour mon éclairage vu que c est un led je ne sais pas si c est assez ou pas c etait vendu avec je sais par mon boulot que ce n est pas la meme chose que des tubes

xav77


Membre : Nouveau
Membre : Nouveau
par contre j ai un bulleur

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum