Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

repioplk


Membre : Nouveau
Membre : Nouveau
Bonjour ,

Cela fait environ 1 semaine que mon aquarium est mise en eau !

Voila mon probleme :

mon eau est blanchâtre !
il y a une espèce de peau blanchâtre aussi sur l'eau !
il a aussi des algues blanche sur les objets !

Serait-il a cause du cycle de l azote ?

Nitrate il est a 25
le nitrite >0,3
ph : 8
Gh :10

choup'


Modérateur
Modérateur
sur tes élements de décors peut etre des moisissures. Tu as des photos ?

A la surface pour t'en débarrasser c'est facile, tu prend de l'essuie tout.

repioplk


Membre : Nouveau
Membre : Nouveau
Voila !

https://i43.servimg.com/u/f43/16/83/84/99/photo_15.jpg

https://i43.servimg.com/u/f43/16/83/84/99/photo_16.jpg

https://i43.servimg.com/u/f43/16/83/84/99/photo_17.jpg

choup'


Modérateur
Modérateur
Je serai toi, je ferais bouillir les élements de mon décor pour retirer tout ça. Après pour l'eau trouble attend la réponses des experts.

repioplk


Membre : Nouveau
Membre : Nouveau
Merci a toi pour ton aide , je vais essaie ton conseille et voir les avis d expert !

HansTrapp68


Membre : Accro
Membre : Accro
Bonjour,

Ce n'est pas une expertise mais juste un avis personnel ##27

Si les filaments blancs sont des moisissures, il n'y a pas trop de soucis à se faire de ce coté là. Retire cependant ce que tu peux, le reste, tes premiers habitants vont très certainement s'en régaler.

En ce qui concerne l'eau trouble et blanche ainsi que le voile en surface, ce n'est pas surprenant d'assister à ce genre de phénomène en phase de cyclage. Il faut voir si ça s'installe dans la durée ou non.

NO3 = 25, ça m'a l'air élevé pour un départ. Ça vient d'où, de ton eau de conduite ?

Sur un autre post, nous avons également discuté de la filtration qui, toujours à mon avis, est insuffisante.

http://kastel.elsass.free.fr/

auxia


Modératrice
Modératrice
Hello

Pour le trouble blanc, ça peut aussi etre une poussée de bonnes bactéries.

POur la peau, orientes ton rejet de filtre (il nous faudra des info sur lui) vers le haut de façon à avoir des vaguelettes (pas de remou, ça ne doit pas faire de bruit). Tu peux enlever la peau en passant un essuie tout à plat sur l'eau.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

repioplk


Membre : Nouveau
Membre : Nouveau
Merci ! Pour ta réponse !

J ai refais les teste de NO3= 12 environ
Pour la filtration j ai change pour un eheim qui fais 1250l/heure
Dans environ 3 semaine je peux mettre les premiers poissons ?

Merci de ton aide ! 

auxia


Modératrice
Modératrice
Il faut que tu testes les NO2, constater le pic et la descente à 0.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

repioplk


Membre : Nouveau
Membre : Nouveau
Le filtre c est un eheim professionnel 3 je crois 1250l/h

J ai mis le tuyau qui aspire l eau a l oppose de celui qui jeté !
Mais le tuyau qui sort l eau a des petits trous mais je l es
Mis a la vertical et non a l horizontale !

Voila tous sur mon filtre !

repioplk


Membre : Nouveau
Membre : Nouveau
Je refais le teste de no2 ce soir et je vous redis des nouvelles

auxia


Modératrice
Modératrice
@repioplk a écrit:Le filtre c est un eheim professionnel 3 je crois 1250l/h

J ai mis le tuyau qui aspire l eau a l oppose de celui qui jeté !
Mais le tuyau qui sort l eau a des petits trous mais je l es
Mis a la vertical et non a l horizontale !

Voila tous sur mon filtre !

il faut mettre la canne percée à l'horizontale


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

repioplk


Membre : Nouveau
Membre : Nouveau
Je fais ça des que je suis rentre mais je voulais savoir comme tu as dis ça ne doit pas faire de bruit donc je le met a 3-4 cm de la limite de l eau mais je le dirige vers le bas ou vers le haut ou le centre ?

Merci pour tes conseilles ! 

auxia


Modératrice
Modératrice
@repioplk a écrit:Je fais ça des que je suis rentre mais je voulais savoir comme tu as dis ça ne doit pas faire de bruit donc je le met a 3-4 cm de la limite de l eau mais je le dirige vers le bas ou vers le haut ou le centre ?

Merci pour tes conseilles ! 

Il n'ya pas de règle c'est à toi de trouver, l'objectif :
vaguelettes sans remous et sans bruit, et avoir toute la surface en mouvement. Fais des essais.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

repioplk


Membre : Nouveau
Membre : Nouveau
Okay merci beaucoup en tous cas ! 

HansTrapp68


Membre : Accro
Membre : Accro
@repioplk a écrit:J ai refais les teste de NO3= 12 environ
J'aimerais connaître le pourquoi de cette chute brutale de NO3 entre hier et aujourd'hui (rapport de 1/2). En phase de cyclage, on évite de trop bricoler avec l'eau.

@repioplk a écrit:Pour la filtration j ai change pour un eheim qui fais 1250l/heure
Au moins, tu peux maintenant être rassuré de ce côté là.

@repioplk a écrit:Dans environ 3 semaine je peux mettre les premiers poissons ?
tout dépendra de ton taux de NO2.

http://kastel.elsass.free.fr/

auxia


Modératrice
Modératrice
@HansTrapp68 a écrit:
@repioplk a écrit:J ai refais les teste de NO3= 12 environ
J'aimerais connaître le pourquoi de cette chute brutale de NO3 entre hier et aujourd'hui (rapport de 1/2). En phase de cyclage, on évite de trop bricoler avec l'eau.

Je me demande aussi, avec quoi c'est testé.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

repioplk


Membre : Nouveau
Membre : Nouveau
J'ai tout testé avec des test "Tetra" pour la première mesure à 25 j'ai certainement fait une erreur.

Hier je suis allé chez mon vendeur (ou j'ai achete tout le materiel) il m'a conseillé d'ajouter une pochette a charbon dans mon filtre pendant 2 semaine afin de rendre l'eau plus claire. Selon lui mon NO3 est à 0, MAIS il est difficile d'avoir des test précis car mes test (et les siens) ne montre pas les valeur entre 0 et 0.3... Donc c'est soit <0.3 ou >0.3. Le vendeur m'a conseillé de mettre 4 molly et 2 ancistrus (que j'avais déja dans un autre bac) afin de "tester" mon eau. Ils y sont donc depuis hier soir et j'ai remarque qu'il mangent les particules blanches qui se "promènent" dans l aquarium, mais un de mes ancistrus est mort ce matin... Et l'eau reste toujours et encore trouble !

Que pensez vous de l idée d avoir mis le filtre a charbon ?

auxia


Modératrice
Modératrice
Selon lui mon NO3 est à 0, MAIS il est difficile d'avoir des test précis car mes test (et les siens) ne montre pas les valeur entre 0 et 0.3...
NO2 !!

Le vendeur m'a conseillé de mettre 4 molly et 2 ancistrus (que j'avais déja dans un autre bac) afin de "tester" mon eau.

Ca c'est vraiment la dernière chose à faire ! Tester ton eau c'est ça :

Ils y sont donc depuis hier soir et j'ai remarque qu'il mangent les particules blanches qui se "promènent" dans l aquarium, mais un de mes ancistrus est mort ce matin... Et l'eau reste toujours et encore trouble !

C'est ça qu'on appelle le cycle de l'azote, c'est pour ça qu'on ne met pas de poissons pendant 1 mois environ.

Ce qui veut dire que ton pic n'est pas passé, la pollution amenée par les poissons l'a fait monté, et il a crevé.
C'est exactement pour ça qu'on en met pas tant qu'on est pas sur.


POur "tester" il suffisait de mettre une grosse pincée de bouffe et de tester les NO2, tester, tu aurais vu le pic et il n'y avait qu'à attendre sa descente.


Au moins tu sais pourquoi on dit de pas écouter les vendeurs ..

Si le trouble est du à des particules, le charbon va les fixer. SI c'est une poussée bactérienne ou autre, ça changera rien et dans tous les cas dans 1 semaine il faut le virer et ne pas en remettre.


Jusque là tu suivais bien et avait compris non ? :
quote="auxia"]Hello

Pour le trouble blanc, ça peut aussi etre une poussée de bonnes bactéries.

POur la peau, orientes ton rejet de filtre (il nous faudra des info sur lui) vers le haut de façon à avoir des vaguelettes (pas de remou, ça ne doit pas faire de bruit). Tu peux enlever la peau en passant un essuie tout à plat sur l'eau.[/quote]

@repioplk a écrit:Merci ! Pour ta réponse !

J ai refais les teste de NO3= 12 environ
Pour la filtration j ai change pour un eheim qui fais 1250l/heure
Dans environ 3 semaine je peux mettre les premiers poissons ?

Merci de ton aide ! 

@auxia a écrit:Il faut que tu testes les NO2, constater le pic et la descente à 0.

##23


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum