Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues brune (encore une fois) le Mar 12 Juin 2007 - 2:53

exox


Membre : Occasionnel
Membre : Occasionnel
Bon alors,Mon bac a aujourd'hui 2 semaines,depuis quelque jours j'ai remarquer la présence d'algues brunes.Les caractéristique de mon bac sont:

120 litres brute
éclairage 40 Watt (Durée 10h par jour)

PH:7.4
no2:1.6 (en plein pic)
no3:20mg/l
kh:18
gh:6
temp:26
pour bac tanganyaka.. Plante (3 anubias,1vallisnéria spiralis) Quelqu'un peu me dire la cause de ses algues merci :clin:

2default Re: Algues brune (encore une fois) le Mar 12 Juin 2007 - 9:47

Darkjoker


Membre : Accro
Membre : Accro
salut exox :clin: , tes algue brune que tu as c est la jeunesse de ton bac :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

3default Re: Algues brune (encore une fois) le Mar 12 Juin 2007 - 16:54

nono13


Membre : Accro
Membre : Accro
@darkjoker a écrit:salut exox :clin: , tes algue brune que tu as c est la jeunesse de ton bac :clin: :clin:


Oui et de toutes façons dans un bac Africain t'auras tjrs cette algue quoi que tu faces ! Car le problème c'est la valeur du pH et la lumière extrémement forte que demandent les bacs africains

4default Re: Algues brune (encore une fois) le Mar 12 Juin 2007 - 18:17

exox


Membre : Occasionnel
Membre : Occasionnel
mes d'un sens ses ce qui embelli les roches d'arrière plans (plus naturelle)

merci

5default Re: Algues brune (encore une fois) le Mer 13 Juin 2007 - 14:23

nono13


Membre : Accro
Membre : Accro
oui :clin:

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum