Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default depot le Mar 12 Juin 2007 - 19:37

poluxxx


Membre : Occasionnel
Membre : Occasionnel
voila 25 jour que j'ai mis en route mon premier aquarium et un depot marron se fait sur les plantes qui montent jusqu'en surface. est ce normale.

2default Re: depot le Mar 12 Juin 2007 - 22:04

Darkjoker


Membre : Accro
Membre : Accro
re :clin: , met y la main et frotte un peu les feuille delicatement ca partira dans le filtre :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

3default Re: depot le Mar 12 Juin 2007 - 22:37

stephane60


Membre : Régulier
Membre : Régulier
Salut
C'est normal je pense ton bac est jeune, les algues au debut sont tout a fait normal

4default Re: depot le Mer 13 Juin 2007 - 18:10

titoo


Membre : Habitué
Membre : Habitué
quand on démarre un bac comme cela, il faut mettre des engrais ou pas? C'est nécessaire aussi au bout d'un certain temps de changer de terreau?

5default Re: depot le Mer 13 Juin 2007 - 18:23

masaka59


Membre : Régulier
Membre : Régulier
le tereau je ne pense pas mais tu peut mettre de l'engrais liquide tout les 15jrs :clin:

http://hellmetal-org.skyrock.com/

6default Re: depot le Mer 13 Juin 2007 - 19:05

stephane60


Membre : Régulier
Membre : Régulier
Salut
Ca depend ce que tu as comme plantes et quel quantité, on fonction de ca tu poura décider si il faut en mettre ou pas et quel quantité il faut mettre
@+

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum