Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3 ... 7, 8, 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 8 sur 11]

176default Re: Lancement d'un nano de 30 L le Dim 19 Fév 2012 - 11:18

gal6053


Membre : Régulier
Membre : Régulier
Voici quelque nouvelles.

Il y a de plus en plus d'algues dans le bac. Depuis quelques jours j'ai également remarque, le soir, que les algues sont recouverte de bulles ##19 (J’essaierai de mettre une photo ce soir)



Le Set Crystal-Line Co2 Crystal-set 125 est arriver avec un peut de casse ! L'anti-retour na pas du supporter le voyage. J'ai contacter vendredi La boutique poisson d'or pour ce problème mais ils ne m'ont toujours pas répondu ! A suivre ...


Je suis un peut déçu que les ventouse et le tuyaux sont noir. ##09

J'ai également reçu le chauffage extérieur. Je ne sais pas trop ce que c'est comme marque "JEBO" mais pour le prix que l'est payé (23,70€ chez Aqua Occaz), on verra bien ...


Et j'ai également reçu les produit Easy Life, Easy-Life Ferro, Easy-Life Fosfo, Easy-Life Nitro, et Easy-Life Profito.



Teste JBL 16 jours après la mise en eau :

KH Dureté : 2
GH Dureté totale : 3
PH Teneur en acide : 6,8
NO2 Nitrite : 0,1
NO3 Nitrate : 50
PO4 Phosphate : 0
Fe Fer : 0
CO2 Dioxyde de carbone : 13

177default Re: Lancement d'un nano de 30 L le Dim 19 Fév 2012 - 12:50

moineau35


Membre : Accro
Membre : Accro
Ton utricularia a l'air de crever ....Elle est vraiment chiante cette plante!

Sinon,pour tes para,50 de NO3,c'est trop,beaucoup trop!
T'a pas un truc dans ton bac qui pourrait polluer ton eau comme ca?
C'est peut être pour ca que t'a des algues,chui pas sur hein,mais les algues,il me semble qu'elles se nourrissent de nitrates,et si il sont élevés,pas étonnant que t'en ait(des algues)

178default Re: Lancement d'un nano de 30 L le Dim 19 Fév 2012 - 13:08

hugo158415


Membre : Occasionnel
Membre : Occasionnel
bonjour,
-pour les algues, encore pas trop catastrophique, mais tu devrais en éliminer surtout celle qui couvre ton sol, essai de mettre un peut d'ombre sur l'utricularia, elle a pas encore l'habitude de tant de lumiere
-il est vrais que les ventouses et les tuyaux noir ça le fait pas, j'ai eu ce kit et j'avais tout changé en transparent
-pour l'anti retour, si ça ne s’arrange pas rapidement, fait moi signe j'en ai trois en rab (pas du dennerle) je te l’envoi rapidement, (ça sera en échange des dessins que je t'ai copié ##05 )
-je suis très tenté par le chauffage externe, pourrais tu me donner les dimensions, tiens nous au courant de efficacité de la bête
-j'adore la panoplie Easy Life
encore que du beau matos, (j'aime)

179default Re: Lancement d'un nano de 30 L le Dim 19 Fév 2012 - 18:37

gal6053


Membre : Régulier
Membre : Régulier
@moineau35 a écrit:Ton utricularia a l'air de crever ....Elle est vraiment chiante cette plante!
Effectivement celle qui est sous la lumière tire un peut sur le jaune. Mais celle qui est sur les côté du bac pousse doucement mais surement !

@moineau35 a écrit:Sinon,pour tes para,50 de NO3,c'est trop,beaucoup trop!
T'a pas un truc dans ton bac qui pourrait polluer ton eau comme ca?
Non je ne vois pas. Je change 50% de l'eau du bac 2 fois par semaine en ce moment.
J'ai également changé le charbon du filtre, j'y est mis du Eheim substrat pro à la place :

Sinon, je ne vois pas !? ##22

@hugo158415 a écrit:-pour les algues, encore pas trop catastrophique, mais tu devrais en éliminer surtout celle qui couvre ton sol, ...
J'ai fait un peut de ménage cette après midi. Mais enlever les algues du font sans toucher aux plantes c'est pas évident.

Avant :


Comme je l'écrivait ce matin on peut voir les bulle partout dans le bac ... ?

Après :




J'ai également fait passé les tuyaux par le passage prévu à cette effet au dos du meuble.


@hugo158415 a écrit:-il est vrais que les ventouses et les tuyaux noir ça le fait pas, j'ai eu ce kit et j'avais tout changé en transparent
-pour l'anti retour, si ça ne s’arrange pas rapidement, fait moi signe j'en ai trois en rab (pas du dennerle) je te l’envoi rapidement, (ça sera en échange des dessins que je t'ai copié ##05 )
Pour les ventouse je vais faire pareil. Pour le tuyau j'avais prévu le cout.
Merci pour l'anti-retour mais j'en est déjà acheter un pour bulleur hier. (En ce qui concerne mes dessins, j'ai vraiment hâte de voir ton travail !!! ##06 )

@hugo158415 a écrit:-je suis très tenté par le chauffage externe, pourrais tu me donner les dimensions, tiens nous au courant de efficacité de la bête
Le chauffage mesure 6x5x23cm et il est à brancher sur des tuyaux 12/16mm.

Pour le CO2, il doit y avoir combien de pression en sortie de manomètre ? Là je suis à 1,5 bars.

180default Re: Lancement d'un nano de 30 L le Dim 19 Fév 2012 - 18:55

doohit


Membre : Occasionnel
Membre : Occasionnel
@gal6053 a écrit:Pour le CO2, il doit y avoir combien de pression en sortie de manomètre ? Là je suis à 1,5 bars.

Normalement c'est 1 bar de pression mais 1,5 c'est bon aussi. Personnellement, je n'arrive pas à descendre en dessous de 1,5 avec mon mano.

181default Re: Lancement d'un nano de 30 L le Dim 19 Fév 2012 - 19:19

hugo158415


Membre : Occasionnel
Membre : Occasionnel
-pour le diffuseur que tu a entre 1 et 1.5 bar pas de soucis
-pour enlever les algues, j'utilise un petit truc depuis longtemps a fabriquer
tu trouve ça en pharmacie, une petite brosse pour nettoyer entre les dents monté sur une baguette,
petite photo:


j'ai commencer a travailler dans ma tête et mon porte monnaie (ça va encore me couter un bac cette idée ##15 ) pour la rampe, je te tiens au courant (je te doit bien ça)
@+

182default Re: Lancement d'un nano de 30 L le Dim 19 Fév 2012 - 20:25

hugo158415


Membre : Occasionnel
Membre : Occasionnel
j'ai oublié
j'ai acheté ça "Easy-Life Symbiont" en filtration, tant que l'on est dans easy-life
ça fait deux semaines que mes nano tourne avec et ça a l'air de pas mal se passer
a voir bien sur dans le temps,
@+

183default Re: Lancement d'un nano de 30 L le Lun 20 Fév 2012 - 11:45

gal6053


Membre : Régulier
Membre : Régulier
Petite photo pour présenter l'organisation de l’intérieur du meuble.

- En haut à gauche la multiprise avec les 2 programmateurs; 1 pour l'éclairage et 1 pour l'électrovanne.
- En haut au centre le distributeur de CO2.
- En haut à droit (le long truc noir) c'est le chauffage extérieur.
- Et en bas, le filtre.
Les différent tuyaux et câbles qui viennent du bac passent par l'ouverture du meuble situé sous le bac. Et seul le câble de la multiprise sort du meuble par l'ouverture du bas du meuble.

184default Re: Lancement d'un nano de 30 L le Mar 21 Fév 2012 - 7:10

gal6053


Membre : Régulier
Membre : Régulier
J’aurais une petite question.
J'ai refait un test PH, 1 jour après la mise en route du CO2 et il est de 6,2; un peut bas ...
Mais d'après le teste permanent Dennerle la concentration du CO2 du bac est correcte.
Ma question est la suivante : sachant que mon GH est de 3 puis-je augmenté ce dernier pour faire remonté le PH et conservé la concentration de CO2 actuel ? Si oui comment ?

185default Re: Lancement d'un nano de 30 L le Mar 21 Fév 2012 - 7:16

doohit


Membre : Occasionnel
Membre : Occasionnel
En croisant ton PH et ton KH tu peux connaître ta concentration en CO2 (il y a un tableau sur le forum mais je ne sais plus où ##22 et dans les malettes JBL aussi )

Peut-être devrais-tu réduire un peu le nombre de bulle par minute, ainsi la concentration en CO2 diminuerait légèrement, afin de faire remonter le PH et le changement de couleur de ton test CO2 permanent ne se verrait pas à l’œil nu.

186default Re: Lancement d'un nano de 30 L le Mar 21 Fév 2012 - 20:38

gal6053


Membre : Régulier
Membre : Régulier
J'ai réalisé un nouveau teste NO3 de l'eau du bac, et bonne nouvelle, il est à 30 mg/l ! ##06
En cherchant la cause de cette excès de nitrate j'ai également testé mon eau de conduite et comme elle est à 15 mg/l je ne pense pas que ça vienne de là.
Sachant que les nouvelles masses filtrante Eheim substrat pro que j'ai ajouté dans le filtre dernièrement était une occasion et malgré le fait de les avoir bien rincé à l'eau claire, je pense plus que cet excès viens de là !?

J'ai également reçu des nouvelles de la boutique Poisson d'Or au sujet de ma réclamation pour l'anti-retour que j'ai reçu cassé.
Voila ce qui m’ont écrit :

« Bonjour,
Nous sommes désolés pour cette erreur de préparation. Nous vous renvoyons le bon article avec un nouveau clapet anti-retour.
Cordialement, Sandy service VPC »

Personnellement, je reconnait les bonnes boutiques à leurs services après vente !
Donc, je recommande cette boutique ! ##06

187default Re: Lancement d'un nano de 30 L le Mer 22 Fév 2012 - 11:44

gal6053


Membre : Régulier
Membre : Régulier
Teste JBL 19 jours après la mise en eau :

KH Dureté : 3
GH Dureté totale : 5
PH Teneur en acide : 6,4
NO2 Nitrite : 0,8
NO3 Nitrate : 50
PO4 Phosphate : 0
Fe Fer : 0.05
CO2 Dioxyde de carbone : 48
Température : 23

Il y à quelques données à modifiées ou surveillées.
J'ai diminué de moitié la diffusion de CO2, actuellement j'en suis à 36 b/m cela devrais faire remonté le taux de PH.
J'ai également remarqué le pique de nitrite; à surveillé.
En revanche je ne sais toujours pas d'où peut provenir cette excès de nitrate ? ##13

188default Re: Lancement d'un nano de 30 L le Mer 22 Fév 2012 - 15:05

DarkMAX08


Membre : Habitué
Membre : Habitué
Quel Travail TITANESQUE !! C'est le moins que l'on puisse dire ##10 ##05

189default Re: Lancement d'un nano de 30 L le Mer 22 Fév 2012 - 20:50

gal6053


Membre : Régulier
Membre : Régulier
Je suis un peut déçu, 6 mois de travail pour me retrouver envahi d'algues verte ... ##23

Quelqu'un peut m'aider à trouvé la cause de ce problème ? Est-ce que le pique de nitrite y est pour quelque chose ? Le Nitrate peut-être ? Ou alors les masses filtrantes d’occasion que j'ai rajouté dans le filtre ???

Help.

190default Re: Lancement d'un nano de 30 L le Jeu 23 Fév 2012 - 12:09

gal6053


Membre : Régulier
Membre : Régulier
Après avoir consulté certaines rubriques concernant les silicates , je me suis demander si mon problème d'algues ne venait pas de là!
Du coup je suis allé chez la Truf pour me procurer un Teste SiO2 ! ##17
Et résulta , j'ai fait péter la couleur, plus de 6 mg/l ! ##10
Que doit-je faire pour faire baisser ce taux !
Help !!! ##09 ##09 ##09

191default Re: Lancement d'un nano de 30 L le Jeu 23 Fév 2012 - 12:13

ben-j


Membre : Accro
Membre : Accro
@gal6053 a écrit:Après avoir consulté certaines rubriques concernant les silicates , je me suis demander si mon problème d'algues ne venait pas de là!
Du coup je suis allé chez la Truf pour me procurer un Teste SiO2 ! ##17
Et résulta , j'ai fait péter la couleur, plus de 6 mg/l ! ##10
Que doit-je faire pour faire baisser ce taux !
Help !!! ##09 ##09 ##09


salut !


utilise ce genre de produit ,, j'en avait eu une fois du silicate dans mon bac ,, j'ai utilisé sa et plus d'algues... ##27

192default Re: Lancement d'un nano de 30 L le Jeu 23 Fév 2012 - 16:46

hugo158415


Membre : Occasionnel
Membre : Occasionnel
bonjour,
-dans un premier temps il fraudais savoir la teneur que tu a en eau de ville, ensuite tu devrais faire un changement d'eau coupé avec de l'eau osmosée, 2 fois par semaines (ton sol est super riche)
-regarde aussi les filtres il doit en avoir un qui merde, tu a encore du charbon dans ton filtre ?? si oui vire le vite
-ta lumière est peut être trop puissante ou trop de temps d'allumage (a vérifier)
-essai de trouver des lentilles d'eau, ça pousse super vite et de ce fait calme les algues
-peso je ferais un black-out sur 4 jours, ça ne va pas régler le problème mais tu va avoir une diminution obligatoire des envahisseurs, ça te permettra de faire des tests et de voir ou peut se trouver le problème
---entre nous ne panique pas c'est pas insurmontable, ton bac est encore un bébé, il doit apprendre a vivre, ce n'est que le début de la grande aventure nano ##06
a bientot

193default Re: Lancement d'un nano de 30 L le Jeu 23 Fév 2012 - 16:53

pitidjango


Modérateur
Modérateur
Salut,

Au vue du taux de NO3 ça ne m'étonnes pas que tu sois envahi.
50, imagine un peu. Et pas beaucoup de plantes pour en absorber.
Le problème vient certainement de ton eau de conduite.

Les silicates je n'y crois pas. Franchement..

Un black out au début du bac est une très mauvaise idée. Si tu veux tout foutre en l'air du début, c'est la meilleur chose à faire.
Pour les Cyano c'est efficace, mais là c'est inutile

La solution c'est eau osmosée pour baisser les NO3 et planter beaucoup. Ou mettre flotter de la Cératophyllum (plante qui pousse très vite) ou des lentilles comme suggéré par Hugo, pour absorber un max de NO3


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

194default Re: Lancement d'un nano de 30 L le Jeu 23 Fév 2012 - 18:10

flo170878


Membre : Régulier
Membre : Régulier
Hi !

Il manque pas un peu beaucoup d'eau dans ton bac ??? ##19

Ceci explique peut être cela ##06

195default Re: Lancement d'un nano de 30 L le Jeu 23 Fév 2012 - 19:58

hugo158415


Membre : Occasionnel
Membre : Occasionnel
pour le blak-out, ce n’était que pour 4 jours, pas trop de problème d’instabilité, c’était une issue de secours pour te rassurer et de voir moins d'algues
mais pitidjango a raison c'est pas une solution et pour la silicates , pareil je ne crois pas a ça
regarde bien ta flotte de robinet, perso je n'utilise que de l'osmosé et je rajoute des sels pour mes petits bacs
et tu peut demander a pitidjango je ne me sert jamais de test (on a eu une conversation la dessus ##07 )
l'eau "mont roucous" pure est bien aussi et si tu na pas d'osmoseur
il va falloir le stabiliser ce bac avec le boulot que tu a fait dessus!!!!
bonne soirée

196default Re: Lancement d'un nano de 30 L le Ven 24 Fév 2012 - 15:17

gal6053


Membre : Régulier
Membre : Régulier
Merci pour vos réponses de réconfort et merci pour vos nombreux conseils même si parfois ils sont un peut contradictoire. ##06 Mais j'ai quand même essayé de les suivre le plus possible !

Voila les quelques modifications que j'ai apporter à l’installation :
D'abord j'ai placer, TEMPORAIREMENT dans le filtre du Resi-Filt' Clean Water de la marque Zolux pour faire descendre la concentration excessive de Silicate.


J'ai également ajouté de l'Egeria Densa, une plante à croissance rapide pour faire diminué le nitrate et que j'ai laissé flottante pour faire un peut d'ombre. J'aurais vraiment préférer des lentilles d'eau mais aucunes boutiques près de chez moi ne la vends. ##23


J'ai également fait un changement de la quasi-totalité de l'eau avec de l'eau osmosé
Et enfin j'ai réduit le temps d'éclairage de 12h/j à 10h/j.

Ne vous inquiétez pas, je ne vais pas abandonner pour ci-peu ! ##06

Voici ce que donne le bac actuellement :


Je suis désolé pitidjango, j'ai failli t'oublier, mais je tenais à te remercier pour ta petite Blyxa que j'ai placé au font à gauche du bac.
Cette plante que tu m'a vendu est beaucoup plus belle et étoffé que celle que Aquaplante vend !!! Ça n'a absolument rien à voir et pour ne rien gâcher tu est beaucoup moins cher !!! ##06

197default Re: Lancement d'un nano de 30 L le Ven 24 Fév 2012 - 22:43

hugo158415


Membre : Occasionnel
Membre : Occasionnel
ouffffffffffffff
et dire que mon idée du blak-out n'était pas bonne.........
au moins, toi tu ne te contredit pas quand tu fait les choses tu les fait a fond
j’aurais pas osé un radical pareil, mais finalement tu a raison, seul bleme tu repars quasiment a zéro, c'est repartit pour un cycle d'azote mais j’adere pour ta solution

pour les lentilles ça doit pas se vendre,elles se pointent souvent avec des nouvelles plantes, mais franchement efficace, si tu en veut fait moi signe

198default Re: Lancement d'un nano de 30 L le Sam 25 Fév 2012 - 0:22

pitidjango


Modérateur
Modérateur
De rien...
Je suis content de faire mieux qu'Aquaplante.
Si jamais tu en veux encore n'hésites pas ##27

Quand tu as montré le truc qu'ils ont osé t'envoyer, je me suis dit il faut lui montrer ce qu'est une vraie Blyxa ##15


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

199default Re: Lancement d'un nano de 30 L le Sam 25 Fév 2012 - 10:43

flo170878


Membre : Régulier
Membre : Régulier
Elle est fixée sur une racine/pierre ton Anubia au fond à droite ou plantée dans le sol ? ##14 (si elle est plantée il ne faut pas sinon elle va pourrir).

200default Re: Lancement d'un nano de 30 L le Sam 25 Fév 2012 - 21:59

gal6053


Membre : Régulier
Membre : Régulier
@hugo158415 a écrit:..., seul bleme tu repars quasiment a zéro, c'est repartit pour un cycle d'azote mais ...
De toute façon j'introduirais les locataires qu'à partir du moment où le bac sera stable; pas de nitrite, pas d'algues, etc. !


@flo170878 a écrit:Elle est fixée sur une racine/pierre ton Anubia au fond à droite ou plantée dans le sol ? ##14 (si elle est plantée il ne faut pas sinon elle va pourrir).
Je l'ai planté dans le sol. ##21
Mais je vais suivre ton conseil et lui placer une roche dessous.


@hugo158415 a écrit:...
-petit bac 11 litres tourne depuis 1 semaine
Salut hugo158415, je voulais savoir quel plante flottante tu avait dans ce bac ?
Est-ce que ce sont des Lemna Minor (Lentille d'eau) ? Si oui, je serais bien intéressé ... ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 8 sur 11]

Aller à la page : Précédent  1, 2, 3 ... 7, 8, 9, 10, 11  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum